<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>David Leyonhjelm on Partners for Growth | Catallaxy Files</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; David Leyonhjelm on Partners for Growth Comments Feed" href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/files.ozblogistan.com.au\/core\/20161221165225\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quotescollection-css'  href='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20161221165225/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20161221165225/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"0312aa02a2","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;If you like your health care plan you can keep your health care plan&#8221;' href='http://catallaxyfiles.com/2017/01/24/if-you-like-your-health-care-plan-you-can-keep-your-health-care-plan/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comments" />
<link rel='shortlink' href='http://catallaxyfiles.com/?p=72308' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F01%2F24%2Fdavid-leyonhjelm-on-partners-for-growth%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F01%2F24%2Fdavid-leyonhjelm-on-partners-for-growth%2F&#038;format=xml" />
<script src='http://ozblogistan.com.au/?dm=b7fae27bc2cabae5d2d8281561ba9625&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=1096894321&amp;back=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F01%2F24%2Fdavid-leyonhjelm-on-partners-for-growth%2Fcomment-page-1%2F' type='text/javascript'></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="David Leyonhjelm on Partners for Growth" />
<meta property="og:url" content="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/" />
<meta property="og:description" content="Treasurer Morrison has asked parliamentarians to partner the Government in its efforts to boost the incomes of Australians. Where do I sign? We find out whether we are in recession on the 1st of Ma…" />
<meta property="article:published_time" content="2017-01-24T10:19:54+00:00" />
<meta property="article:modified_time" content="2017-01-24T10:19:54+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-72308 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://catallaxyfiles.ozblogistan.com.au/files/2013/06/cropped-leonidas-at-thermopylae-1814.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/01/24/if-you-like-your-health-care-plan-you-can-keep-your-health-care-plan/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;If you like your health care plan you can keep your health care plan&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-72308" class="post-72308 post type-post status-publish format-standard hentry category-economics-and-economy category-guest-post category-rafe">
					<h1 class="entry-title">David Leyonhjelm on Partners for Growth</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/" title="January 24, 2017" rel="bookmark"><span class="entry-date">9:19 pm, January 24, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/rafe-champion/" title="View all posts by Rafe Champion">Rafe Champion</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Treasurer Morrison has asked parliamentarians to partner the Government in its efforts to boost the incomes of Australians. Where do I sign?</p>
<p>We find out whether we are in recession on the 1st of March 2017, and there are only seven sitting days in the Senate prior to this.  What we need is seven days of action; a comprehensive growth plan to bolster confidence in the face of the possible bad news.  </p>
<p>On the first day we should pass the Government’s plan to reduce the company tax rate for all businesses to 25 per cent over a decade.  This was the central policy of its campaign at the election, which it won.  Half the benefit goes to Australian workers through more jobs and higher wages, and it would still leave tax revenue growing faster than the incomes of Australians.  </p>
<p>On the second day the Senate should pass the Government’s environmental approval plans.  This involves removing duplication in federal and state environmental approval processes, and preventing busybodies who are unaffected by a new development from challenging the development’s environmental approval.  This would signal to entrepreneurs that they are more likely to receive development approval, it will cost them less, and the wait for approval will be shorter.  There is no better way to protect the long term employment of thousands of forestry, mining and tourism workers, and to signal that Australia is truly open for business.</p>
<p>On the third day the Senate should pass the Government’s plan to ensure that young people who are able to work are denied welfare for the first month after leaving school.  We need to encourage young unemployed Australians to move to where jobs are available, even if the jobs, like stacking shelves and picking fruit, aren’t glamorous.</p>
<p>On the fourth day of parliament the Senate should pass the Government’s plan to shave a slice off Australia’s ballooning welfare spend.  The plan involves reduced taxpayer funded paid parental leave if your employer is already providing paid leave; reduced eligibility for the age pension if you are overseas; reduced welfare if you start earning money; and reduced end-of-year bonuses for families on welfare.  </p>
<p>Such budget repair would help Australia keep our AAA credit rating, which would help keep interest rates low to promote business investment.  It would also help our export industries, as budget repair delivers a more competitive exchange rate (as a recent Treasury report explains).</p>
<p>On the fifth day the Senate should pass the Government’s industrial relations plans rejected in the previous parliament.  This includes reducing the costs of baseless unfair dismissal claims, removing union right of entry to workplaces with no union members, and allowing ‘individual flexibility agreements’ so that employers aren’t stuck in a hiring straight-jacket.  </p>
<p>The Government’s industrial relations plans also include shipping reforms to allow more foreign ships to compete for freight jobs along Australia’s coast, and to allow Australian ships to pay lower wages when bidding for work in international waters.  These changes would reduce the costs to Australian consumers and businesses of traded goods, and promote the employment of more Australians.</p>
<p>On the sixth day the Senate should pass a reduction in the renewable energy target.  The Government reduced it to 33,000 gigawatt hours in the last parliament, and given the different make-up of the crossbench in this parliament (bye-bye Glenn Lazarus), the prospects for a further reduction are good.  The current target is nowhere near achievable and a reduction will be important to save Australian businesses, particularly our remaining manufacturers, from dramatic electricity price increases in coming years.</p>
<p>The seventh day of parliament should be a day of rest.  This should be the day that the Government announces that it is dropping its plans to squeeze more tax out of the cash economy, to increase child care subsidies for wealthy parents, and to introduce an ‘effects test’ to shield small business from competition.  Such announcements would themselves be pro growth.</p>
<p>Seven days of action at the start of the new parliamentary year, even if only some of these pro-growth policies pass the Senate, would help ensure Australia was ready on the first of March if we find out we’ve been in recession. And at least we’ll have already made a determined effort to turn the economy around.  </p>
<p>It’s a partnership opportunity the Government shouldn’t miss.</p>
<p><em>David Leyonhjelm is a Senator for the Liberal Democrats</em></p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://catallaxyfiles.com/category/economics-and-economy/" rel="category tag">Economics and economy</a>, <a href="http://catallaxyfiles.com/category/guest-post/" rel="category tag">Guest Post</a>, <a href="http://catallaxyfiles.com/category/rafe/" rel="category tag">Rafe</a>. Bookmark the <a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/" title="Permalink to David Leyonhjelm on Partners for Growth" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/01/24/if-you-like-your-health-care-plan-you-can-keep-your-health-care-plan/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;If you like your health care plan you can keep your health care plan&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">3 Responses to <em>David Leyonhjelm on Partners for Growth</em></h3>


			<ol class="commentlist">
				        <li class="comment even thread-even depth-1" id="li-comment-2273343">
                <div id="comment-2273343">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1d3adab67e26db10db37201f576be61e?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1d3adab67e26db10db37201f576be61e?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Snoopy</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comment-2273343">
                                #2273343, posted on January 24, 2017 at 9:33 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>I hope you&#8217;re not just talking about it David and are doing your bit in garnering the necessary votes.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2273401">
                <div id="comment-2273401">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1053e53967b7c97a63ef5299614c0462?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1053e53967b7c97a63ef5299614c0462?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Docket62 (deplorable)</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comment-2273401">
                                #2273401, posted on January 24, 2017 at 10:35 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>And&#8230;&#8230;.. wake</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2273404">
                <div id="comment-2273404">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/76d1d51133209affe1b09f9bd2d4d4fc?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76d1d51133209affe1b09f9bd2d4d4fc?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comment-2273404">
                                #2273404, posted on January 24, 2017 at 10:39 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>All sensible, but Morrison will never agree to them.</p>
<p>What on earth is Morrison thinking of doing?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72308' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09411e0652" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Keynes did not refute Says Law. He rejected it emotionally, but he did not advance a single tenable argument to invalidate its rationale.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Ludwig von Mises</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273411">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273410">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Baldrick</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273409">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Top Ender</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273408">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">MsDolittle</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273407">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Pedro the Ignorant</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273406">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Elizabeth (Lizzie) B.</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273405">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></span> on <a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comment-2273404">David Leyonhjelm on Partners for Growth</a></li><li class="recentcomments"><span class="comment-author-link">H B Bear</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273403">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">MsDolittle</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273402">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Docket62 (deplorable)</span> on <a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/comment-page-1/#comment-2273401">David Leyonhjelm on Partners for Growth</a></li><li class="recentcomments"><span class="comment-author-link">Baldrick</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273400">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Stackja</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273399">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273398">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">slackster</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273397">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Stackja</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273396">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Elizabeth (Lizzie) B.</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273395">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">MsDolittle</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273394">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Eyrie</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273393">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273392">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">slackster</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273391">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>.</a></span> on <a href="http://catallaxyfiles.com/2017/01/24/liberty-society-student-conference-melbourne-2017/comment-page-1/#comment-2273390">Liberty &amp; Society Student Conference Melbourne 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273389">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Brian</span> on <a href="http://catallaxyfiles.com/2017/01/24/no-comment/comment-page-1/#comment-2273388">No comment</a></li><li class="recentcomments"><span class="comment-author-link">Barry Bones</span> on <a href="http://catallaxyfiles.com/2017/01/24/liberty-society-student-conference-melbourne-2017/comment-page-1/#comment-2273387">Liberty &amp; Society Student Conference Melbourne 2017</a></li><li class="recentcomments"><span class="comment-author-link">Leigh Lowe</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273386">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">jupes</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273384">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Grigory M</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273383">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">jupes</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273382">Tuesday Forum: January 24, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Stackja</span> on <a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/comment-page-2/#comment-2273381">Tuesday Forum: January 24, 2017</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/david-leyonhjelm-on-partners-for-growth/">David Leyonhjelm on Partners for Growth</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/if-you-like-your-health-care-plan-you-can-keep-your-health-care-plan/">&#8220;If you like your health care plan you can keep your health care plan&#8221;</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/no-comment/">No comment</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/liberty-society-student-conference-melbourne-2017/">Liberty &amp; Society Student Conference Melbourne 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/tuesday-forum-january-24-2017/">Tuesday Forum: January 24, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/the-craziest-regulations-in-the-obama-era/">The Craziest Regulations in the Obama Era</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/24/a-clear-and-defining-moment/">&#8220;A clear and defining moment&#8221;</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/23/australian-housings-regulatory-price-boost-not-about-to-end/">Australian housing&#8217;s regulatory price boost not about to end</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/23/an-education-bubble/">An education bubble?</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/23/leo-champions-latest/">Leo Champion&#8217;s latest</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/23/enlightenment-principles/">Enlightenment principles</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/23/trumps-tariffs-deny-reality-of-golden-age/">Trump’s tariffs deny reality of golden age</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/22/cross-post-allan-hird-patrick-smith-ignores-the-truth-in-his-articles-on-my-son-james-hird/">Cross Post: Allan Hird Patrick Smith ignores the truth in his articles on my son James Hird</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/22/sunday-forum-january-22-2017/">Sunday Forum: January 22, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/22/guess-who-the-nyt-got-to-survey-the-wreckage-of-2016/">Waleed Aly, the NYT and &#8220;the wreckage of 2016&#8221;</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/21/roundup-21-jan/">Roundup 21 Jan</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/21/open-forum-january-21-2017/">Open Forum: January 21, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/trump-inauguration-open-thread/">Trump Inauguration Open Thread</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/black-economy-taskforce-invitation-for-public-comment/">Black Economy Taskforce – invitation for public comment</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/president-obama/">President Obama</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/anti-competitive-behaviour/">Anti Competitive Behaviour</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/david-leyonhjelm-free-speech-is-a-lot-more-than-18c/">David Leyonhjelm. Free speech is a lot more than 18C</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/david-leyonhjelm-on-the-australian-of-the-year-awards/">David Leyonhjelm on the Australian of the Year awards</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/translation-to-english/">Translation to English</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/trams-running-on-solar-power-sure/">Trams running on solar power: sure</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/the-inauguration-timetable-in-australia/">The inauguration timetable in Australia</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/20/a-cartoon-compendium-on-obama-and-the-media/">A cartoon compendium on Obama and the media</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/19/the-tragedy-of-modern-macroeconomics/">The tragedy of modern macroeconomics</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/">Thursday Forum: January 19, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/01/19/insomnia-cure/">Insomnia cure</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei-ideas.org/channel/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="58113c3d392b180c303d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="http://johnbtaylorsblog.blogspot.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 187, Time: 0.163                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/akismet/20161205230426/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20161221165225/js/quicktags.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20161221165225/js/wp-embed.min.js'></script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>
