<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Glenn Gould on Bach | Catallaxy Files</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Glenn Gould on Bach Comments Feed" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/files.ozblogistan.com.au\/core\/20170204165040\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://files.ozblogistan.com.au/plugins/wp-to-twitter/20170204165024/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"e05626d493","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIS Policy has hit the street. Metaphorically' href='http://catallaxyfiles.com/2017/03/28/cis-policy-has-hit-the-street-metaphorically/' />
<link rel='next' title='Suppose you wanted to understand Donald Trump&#8217;s supply-side economic reforms where would you go?' href='http://catallaxyfiles.com/2017/03/29/suppose-you-wanted-to-understand-donald-trumps-supply-side-economic-reforms-where-would-you-go/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/" />
<link rel='shortlink' href='http://wp.me/pScng-j9B' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F03%2F28%2Fglenn-gould-on-bach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F03%2F28%2Fglenn-gould-on-bach%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Glenn Gould on Bach" />
<meta property="og:url" content="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/" />
<meta property="og:description" content="The most erudite exposition of JS Bach and the age of reason. A true genius. That is both JS Bach and Glenn Gould were geniuses. And if you want to read about Bach, please try Gödel, Escher, Bach: …" />
<meta property="article:published_time" content="2017-03-28T12:37:22+00:00" />
<meta property="article:modified_time" content="2017-03-28T12:41:21+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="http://img.youtube.com/vi/crQ8YEUkUjg/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/crQ8YEUkUjg/0.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/v/crQ8YEUkUjg?version=3&amp;autohide=1" />
<meta property="og:video:secure_url" content="https://www.youtube.com/v/crQ8YEUkUjg?version=3&amp;autohide=1" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:image" content="http://img.youtube.com/vi/crQ8YEUkUjg/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-73631 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://catallaxyfiles.ozblogistan.com.au/files/2013/06/cropped-leonidas-at-thermopylae-1814.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/03/28/cis-policy-has-hit-the-street-metaphorically/" rel="prev"><span class="meta-nav">&larr;</span> CIS Policy has hit the street. Metaphorically</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2017/03/29/suppose-you-wanted-to-understand-donald-trumps-supply-side-economic-reforms-where-would-you-go/" rel="next">Suppose you wanted to understand Donald Trump&#8217;s supply-side economic reforms where would you go? <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-73631" class="post-73631 post type-post status-publish format-standard hentry category-uncategorized">
					<h1 class="entry-title">Glenn Gould on Bach</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/" title="March 28, 2017" rel="bookmark"><span class="entry-date">11:37 pm, March 28, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/lucius/" title="View all posts by Lucius Quinctius Cincinnatus">Lucius Quinctius Cincinnatus</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>The most erudite exposition of JS Bach and the age of reason. A true genius. That is both JS Bach and Glenn Gould were geniuses. And if you want to read about Bach, please try <em>Gödel, Escher, Bach: An Eternal Golden Braid</em> by Douglas Hofstadter. It took me quite a while to get through the book, but it is one of the most thought provoking and stimulating books ever written.</p>
<p><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/e/e7/Glenn_Gould_%28signature%29.svg/250px-Glenn_Gould_%28signature%29.svg.png" /></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/crQ8YEUkUjg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/aEkXet4WX_c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-73631" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-73631" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-73631" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-73631" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='http://2.gravatar.com/avatar/570ff3511984fe169a93a97134d0b373?s=60&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/570ff3511984fe169a93a97134d0b373?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Lucius Quinctius Cincinnatus</h2>
							I'm a retired general who occasionally gets called back to save the republic before returning to my plough.							<div id="author-link">
								<a href="http://catallaxyfiles.com/author/lucius/" rel="author">
									View all posts by Lucius Quinctius Cincinnatus <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
						This entry was posted in <a href="http://catallaxyfiles.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/" title="Permalink to Glenn Gould on Bach" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/03/28/cis-policy-has-hit-the-street-metaphorically/" rel="prev"><span class="meta-nav">&larr;</span> CIS Policy has hit the street. Metaphorically</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2017/03/29/suppose-you-wanted-to-understand-donald-trumps-supply-side-economic-reforms-where-would-you-go/" rel="next">Suppose you wanted to understand Donald Trump&#8217;s supply-side economic reforms where would you go? <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/glenn-gould-on-bach/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="becac15bc4" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Consumption is the sole end and purpose of all production; and the interest of the producer ought to be attended to, only so far as it may be necessary for promoting that of the consumer.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Adam Smith</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theordealofconsciousness.com' rel='external nofollow' class='url'>dover_beach</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339710">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">old bloke</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339709">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theordealofconsciousness.com' rel='external nofollow' class='url'>dover_beach</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339708">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">old bloke</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339707">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theordealofconsciousness.com' rel='external nofollow' class='url'>dover_beach</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339706">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://the-public-house.blogspot.com.au/2007/12/full-service-eviction.html' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339705">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/comment-page-4/#comment-2268329' rel='external nofollow' class='url'>memoryvault</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339704">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://the-public-house.blogspot.com.au/2007/12/full-service-eviction.html' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339703">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339702">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/comment-page-4/#comment-2268329' rel='external nofollow' class='url'>memoryvault</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339701">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339700">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://the-public-house.blogspot.com.au/2007/12/full-service-eviction.html' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339699">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/comment-page-4/#comment-2268329' rel='external nofollow' class='url'>memoryvault</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339698">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://the-public-house.blogspot.com.au/2007/12/full-service-eviction.html' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339697">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Top Ender</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339696">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339695">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/comment-page-4/#comment-2268329' rel='external nofollow' class='url'>memoryvault</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339694">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Mark A</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339693">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">OneWorldGovernment</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339692">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339690">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://catallaxyfiles.com/2017/01/19/thursday-forum-january-19-2017/comment-page-4/#comment-2268329' rel='external nofollow' class='url'>memoryvault</a></span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339689">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339688">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Mark A</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339687">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339686">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339685">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">testpattern</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339684">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Mark A</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339683">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339682">Monday Forum: March 27, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Kim</span> on <a href="http://catallaxyfiles.com/2017/03/28/guest-post-paul-farmer-scrap-the-gst-formula/comment-page-1/#comment-2339681">Guest Post: Paul Farmer Scrap the GST formula</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/comment-page-6/#comment-2339680">Monday Forum: March 27, 2017</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/29/suppose-you-wanted-to-understand-donald-trumps-supply-side-economic-reforms-where-would-you-go/">Suppose you wanted to understand Donald Trump&#8217;s supply-side economic reforms where would you go?</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/glenn-gould-on-bach/">Glenn Gould on Bach</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/cis-policy-has-hit-the-street-metaphorically/">CIS Policy has hit the street. Metaphorically</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/alarming-synergies-generating-massive-destructive-power-on-the-left/">Alarming synergies generating massive destructive power on the left</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/how-governments-have-destroyed-the-worlds-most-efficient-energy-market/">How governments have destroyed the world&#8217;s most efficient energy market</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/guest-post-paul-farmer-scrap-the-gst-formula/">Guest Post: Paul Farmer Scrap the GST formula</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/trumps-winning-streak-continues/">Trump&#8217;s winning streak continues</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/extreme-cyclone-carbon-theory-refuses-to-die/">Extreme Cyclone Carbon Theory Refuses to Die</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/mary-lou-carter-speaking-for-those-who-cannot-speak-for-themselves/">Mary Lou Carter speaking for those who cannot speak for themselves</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/the-role-of-a-statutory-officer/">The role of a statutory officer</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/28/wednesday-forum-march-29-2017/">Wednesday Forum: March 29, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/27/qa-forum-march-27-2017/">Q&amp;A Forum: March 27, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/27/monday-forum-march-27-2017/">Monday Forum: March 27, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/27/richard-denniss-from-the-ponds-institute-on-penalty-rates/">Richard Denniss from the Ponds Institute on Penalty Rates</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/27/roundup-march-27/">Roundup March 27</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/26/nonfunctional-broken-network/">Nonfunctional Broken Network</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/25/who-will-monitor-the-monitors/">Who will monitor the monitors?</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/25/open-forum-march-25-2017/">Open Forum: March 25, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/24/an-average-catallaxy-reader-is-better-informed-than-the-average-viewer-of-abc-news/">An average Catallaxy reader is better informed than the average viewer of ABC news</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/24/he-said-she-said-media-edition/">He said she said media edition</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/24/deirdre-mccloskey-on-the-minimum-wage/">Deirdre McCloskey on the minimum wage</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/23/some-sounds-of-civilisation/">Some sounds of civilisation</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/23/thursday-forum-march-23-2017/">Thursday Forum: March 23, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/23/doing-the-lefts-work-for-them/">Doing the left&#8217;s work for them</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/23/premier-weatherills-latest-energy-plan/">Premier Weatherill&#8217;s latest energy plan</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/23/mark-steyn-explaining-the-inexplicable/">Mark Steyn explaining the inexplicable</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/22/nobody-cares-about-18c/">&#8220;Nobody cares about 18c&#8221;</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/22/a-question-for-politicians/">A question for politicians</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/22/thats-interesting/">That&#8217;s interesting</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/03/22/wednesday-forum-march-22-2017/">Wednesday Forum: March 22, 2017</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei-ideas.org/channel/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="460f2223273506122e23">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="https://mikaylanovak.com/home/">Mikayla Novak</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 176, Time: 0.214                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-570ff3511984fe169a93a97134d0b373">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2017\/03\/28\/glenn-gould-on-bach\/":73631};
	</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/akismet/20161205230426/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/quicktags.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'12917282',post:'73631',tz:'11',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '73631' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>
