<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Monday Forum: September 3, 2017 | Catallaxy Files</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Monday Forum: September 3, 2017 Comments Feed" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/files.ozblogistan.com.au\/core\/20170517112734\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://files.ozblogistan.com.au/plugins/wp-to-twitter/20170204165024/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://files.ozblogistan.com.au/plugins/quotes-collection/20170514121802/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170708173221/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170708173221/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://files.ozblogistan.com.au/plugins/quicktags/20170612111446/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"000ec45f53","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quotes-collection/20170514121802/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What&#8217;s next?' href='http://catallaxyfiles.com/2017/09/04/whats-next/' />
<link rel='next' title='John Tamny: When Economists Are Enemies of Economic Growth' href='http://catallaxyfiles.com/2017/09/04/john-tamny-when-economists-are-enemies-of-economic-growth/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comments" />
<link rel='shortlink' href='http://wp.me/pScng-jY5' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F09%2F04%2Fmonday-forum-september-3-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2017%2F09%2F04%2Fmonday-forum-september-3-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monday Forum: September 3, 2017" />
<meta property="og:url" content="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-09-04T00:00:12+00:00" />
<meta property="article:modified_time" content="2017-09-04T00:04:48+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
</head>

<body class="post-template-default single single-post postid-76761 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://files.ozblogistan.com.au/wp-content/uploads/sites/4/2013/06/17214617/cropped-leonidas-at-thermopylae-1814.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/09/04/whats-next/" rel="prev"><span class="meta-nav">&larr;</span> What&#8217;s next?</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2017/09/04/john-tamny-when-economists-are-enemies-of-economic-growth/" rel="next">John Tamny: When Economists Are Enemies of Economic Growth <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-76761" class="post-76761 post type-post status-publish format-standard hentry category-open-forum">
					<h1 class="entry-title">Monday Forum: September 3, 2017</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/" title="September 4, 2017" rel="bookmark"><span class="entry-date">10:00 am, September 4, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/sinclair-davidson/" title="View all posts by Sinclair Davidson">Sinclair Davidson</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76761" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76761" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76761" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76761" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://catallaxyfiles.com/category/open-forum/" rel="category tag">Open Forum</a>. Bookmark the <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/" title="Permalink to Monday Forum: September 3, 2017" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2017/09/04/whats-next/" rel="prev"><span class="meta-nav">&larr;</span> What&#8217;s next?</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2017/09/04/john-tamny-when-economists-are-enemies-of-economic-growth/" rel="next">John Tamny: When Economists Are Enemies of Economic Growth <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">1,279 Responses to <em>Monday Forum: September 3, 2017</em></h3>

			<div class="comment-pagination">
                                <a class="prev page-numbers" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-5/#comments">&laquo; Previous</a>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-1/#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-4/#comments'>4</a>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-5/#comments'>5</a>
<span class='page-numbers current'>6</span>			</div> <!-- .navigation -->

			<ol class="commentlist">
				        <li class="comment even thread-even depth-1" id="li-comment-2489675">
                <div id="comment-2489675">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/b4762994f8cf1a9ca21bf0fd27c629ac?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b4762994f8cf1a9ca21bf0fd27c629ac?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">egg_</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489675">
                                #2489675, posted on September 5, 2017 at 11:18 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Impossible to please,</p>
<p>Have you exhausted all possibilities? Truly?</p></blockquote>
<p>A sack of flour?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489676">
                <div id="comment-2489676">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1d3adab67e26db10db37201f576be61e?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1d3adab67e26db10db37201f576be61e?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Snoopy</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489676">
                                #2489676, posted on September 5, 2017 at 11:18 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>I’m the Felix Sater of the revolution</p></blockquote>
<p>Joe Buck more likely.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489678">
                <div id="comment-2489678">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">srr</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489678">
                                #2489678, posted on September 5, 2017 at 11:19 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p><strong>According to Twitter, his is too powerful for the NO vote, to show at all &#8211;</strong></p>
<p><a href="https://pbs.twimg.com/media/DI9CGhdVYAEKIJt.jpg" rel="nofollow">https://pbs.twimg.com/media/DI9CGhdVYAEKIJt.jpg</a></p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489679">
                <div id="comment-2489679">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">srr</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489679">
                                #2489679, posted on September 5, 2017 at 11:21 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Real<strong> Mark Latham‏ </strong>@RealMarkLatham  2h2 hours ago</p>
<p><strong> Conviction of The Bendigo Three a blasphemy law enforcement with significant consequences for free speech/rights of protest in Australia.</strong></p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489680">
                <div id="comment-2489680">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/eb9441e832bdedecc8d76b1c5151841d?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb9441e832bdedecc8d76b1c5151841d?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">BrettW</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489680">
                                #2489680, posted on September 5, 2017 at 11:21 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>From The Daily Mail a WTF story about a Uni complaint. </p>
<p>A law student is under investigation by his university after allegedly mocking ISIS on social media and &#8216;putting minority students at risk and in a state of panic&#8217;.<br />
Robbie Travers is being probed by Edinburgh University amid claims he committed a &#8216;hate crime&#8217;, despite no criminal investigation by the police.<br />
The 21-year-old third-year student wrote a Facebook post after the US Air Force bombed an ISIS stronghold in Afghanistan in April.<br />
However his comments sparked a complaint from fellow student Esme Allman, who accused him of &#8216;blatant Islamaphobia&#8217;.<br />
Robbie Travers is being probed by Edinburgh University amid claims he committed a &#8216;hate crime&#8217;</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489681">
                <div id="comment-2489681">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Motelier</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489681">
                                #2489681, posted on September 5, 2017 at 11:22 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Myrddin<br />
The email used is generic.</p>
<p>Not too worried.  Prolly just a download linky for a virus or some such stuff.</p>
<p>If ya send me an email I will read it, but never will I click on a link.  MrsM has been told never to and so with all of the offspring.</p>
<p>Still&#8230;&#8230;..</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489682">
                <div id="comment-2489682">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9ae9ce39cf97026df0c214a7fdf46c3?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">srr</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489682">
                                #2489682, posted on September 5, 2017 at 11:23 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Real Mark Latham‏ @RealMarkLatham  2h2 hours ago</p>
<p><strong> Bendigo Three convicted while mother who gave young son a Behead the Infidels sign in Hyde Park described by NSW Minister as having &#8220;giggle&#8221;</strong></p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489683">
                <div id="comment-2489683">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/ff2bac265da24b961734d4ae67f714d5?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff2bac265da24b961734d4ae67f714d5?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Empire</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489683">
                                #2489683, posted on September 5, 2017 at 11:25 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>You don’t realise how central I am in the organisation, Empire. Not only do I know where all the bodies are buried, I have spreadsheets of GPS co-ordinates locked up in escrow. I’m the Felix Sater of the revolution.</p></blockquote>
<p>I applaud your optimism, but on that basis you won&#8217;t even make it to the wall.</p>
<p>Nice try on the FS meme.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489684">
                <div id="comment-2489684">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/183689be06061becb77ca6b4d3cf7993?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/183689be06061becb77ca6b4d3cf7993?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Zulu Kilo Two Alpha</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489684">
                                #2489684, posted on September 5, 2017 at 11:30 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>You don’t realise how central I am in the organisation, Empire. Not only do I know where all the bodies are buried, I have spreadsheets of GPS co-ordinates locked up in escrow. I’m the Felix Sater of the revolution.</p></blockquote>
<p>That won&#8217;t do you any good, Monty. By the time  your comrades have finished with you, you&#8217;ll be begging for a seat in the tumbril, having told them everything they want to know. The revolution always devours its own.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489685">
                <div id="comment-2489685">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/6d3c76aebbbad8c3ebd7500c84ec6116?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/6d3c76aebbbad8c3ebd7500c84ec6116?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Leo G</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489685">
                                #2489685, posted on September 5, 2017 at 11:32 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>AGL CEO:<br />
Andy Vesey ✔ @AndyVesey_AGL<br />
We’re getting out of coal. We committed to the closure of the Liddell power station in 2022, the end of its operating life.</p></blockquote>
<p>Vesey has successfully deconstructed the meaning of baseload generation. There was a time when it referred to a continuous constant component of total electrical energy supplied through an supply grid at the level of the minimum (repeating) demand occuring over a nominal period of supply- usually a week.<br />
According to the AGL chief however:</p>
<blockquote><p> &#8220;New baseload for us is going to be large scale renewables&#8230;&#8221;</p></blockquote>
<p>So &#8220;new baseload&#8221; is the antithesis of &#8220;real&#8221; baseload. New baseload appears to be the maximum available output of the generation source which is least capable of supplying real baseload over a supply period.<br />
Crony baseload might be a more accurate term.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489686">
                <div id="comment-2489686">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489686">
                                #2489686, posted on September 5, 2017 at 11:32 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>After last night’s very uncomfortable actions towards Delta A, I was suggesting Mote be careful in case Septimus Prime was trying to confirm which Mein Host in his locales was the target.</p></blockquote>
<p>The stalker was wayyyyyyyyyyy out of line there.  Police action is called for.<br />
Deservedly so.</p>
<p>Septimus Prime would be <em>well advised </em>to exercise great caution if tracking down Cats.   It may transpire the stalkee Cat is brawnier than anticipated, and quite ornery when harassed.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489687">
                <div id="comment-2489687">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">twostix</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489687">
                                #2489687, posted on September 5, 2017 at 11:34 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>However his comments sparked a complaint from fellow student Esme Allman, who accused him of ‘blatant Islamaphobia’.</p></blockquote>
<p><em>Esme </em>Allman clutching her pearls about Islamophobia?</p>
<p>LOL life imitates art.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489688">
                <div id="comment-2489688">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489688">
                                #2489688, posted on September 5, 2017 at 11:37 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>A law student is under investigation by his university after<strong> allegedly mocking ISIS on social media </strong></p></blockquote>
<p>Ex-cuse me?<br />
This would be the same ISIS that dug shallow trenches a hundred yards long, and walked along with AK-47&#8217;s shooting people, sort of like a lethal sewing-machine?<br />
The same ISIS that burned a Royal Jordanian Air Force Pilot alive?</p>
<p>And some bunch of dickhead uni administrators are<em> investigating </em>a kid for mocking those assholes?</p>
<p>FMD x  1,000,000</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489689">
                <div id="comment-2489689">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1523c1d1f73e23ae92925bec7fc6b8de?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1523c1d1f73e23ae92925bec7fc6b8de?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Armadillo</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489689">
                                #2489689, posted on September 5, 2017 at 11:39 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Test.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489690">
                <div id="comment-2489690">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Motelier</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489690">
                                #2489690, posted on September 5, 2017 at 11:39 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Septimus Prime would be well advised to exercise great caution if tracking down Cats. It may transpire the stalkee Cat is brawnier than anticipated, and quite ornery when harassed.</p></blockquote>
<p>uhmmmmmmmmm.   Who me?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489691">
                <div id="comment-2489691">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2a1be5ca0cadbefc7266deeb1a21d488?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489691">
                                #2489691, posted on September 5, 2017 at 11:40 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Armadillo<br />
#2489689, posted on September 5, 2017 at 11:39 pm<br />
 Test.</p></blockquote>
<p>Test successful.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489692">
                <div id="comment-2489692">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1523c1d1f73e23ae92925bec7fc6b8de?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1523c1d1f73e23ae92925bec7fc6b8de?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Armadillo</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489692">
                                #2489692, posted on September 5, 2017 at 11:40 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>I&#8217;m claiming a &#8220;Pass&#8221;.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489693">
                <div id="comment-2489693">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Motelier</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489693">
                                #2489693, posted on September 5, 2017 at 11:40 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Test</p></blockquote>
<p>10/10</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489694">
                <div id="comment-2489694">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/183689be06061becb77ca6b4d3cf7993?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/183689be06061becb77ca6b4d3cf7993?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Zulu Kilo Two Alpha</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489694">
                                #2489694, posted on September 5, 2017 at 11:41 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Septimus Prime would be well advised to exercise great caution if tracking down Cats. It may transpire the stalkee Cat is brawnier than anticipated, and quite ornery when harassed.</p></blockquote>
<p>I did reflect on the fact that there were probably several Cats and Kittehs  capable of handing Grogarly his sorry ar$e on a silver platter.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489695">
                <div id="comment-2489695">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">twostix</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489695">
                                #2489695, posted on September 5, 2017 at 11:44 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>University rat-faced dregs backed Soviet purges, Maoist forced leaps and Pol Pot.</p>
<p>Of course they are going to back ISIS and Muslim.</p>
<p>It&#8217;s all they have, having no soul, they self-consciously don a manufactured identity &#8211; which is to be the anti-identity of the everyman.</p>
<p>If he loves nation, they must love no nations.<br />
If he hates pedos they must love pedos.<br />
If he loves life, they must love death.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489696">
                <div id="comment-2489696">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Motelier</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489696">
                                #2489696, posted on September 5, 2017 at 11:45 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>A warning for all kittehs.</p>
<p>Now they claim it has <a href="http://www.breitbart.com/london/2017/09/05/calgary-muslim-website-defends-medical-benefits-female-circumcision/amp/" rel="nofollow">Medical Benefits</a></p>
<p>Hmmmmm Why yes.</p>
<p>Just another reason to ban anyone following Islam from having access to sharp implements.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489697">
                <div id="comment-2489697">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Fisky</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489697">
                                #2489697, posted on September 5, 2017 at 11:45 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>lol</p>
<p>GhostWhoVotes<br />
GhostWhoVotes @GhostWhoVotes<br />
·<br />
Aug 29<br />
#Essential Poll Hanson&#8217;s decision to wear a burka in Parliament to draw attention to her views: Approve 39 Disapprove 38 #auspol</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489698">
                <div id="comment-2489698">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/734a30523b62d8ea42bc14ecc3475232?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Motelier</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489698">
                                #2489698, posted on September 5, 2017 at 11:46 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>I need a sarcasm tag.</p>
<p>That did not really look right. 👿</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489699">
                <div id="comment-2489699">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/df1e815eef2d5aac6411a61600f53ed5?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/df1e815eef2d5aac6411a61600f53ed5?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">C.L.</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489699">
                                #2489699, posted on September 5, 2017 at 11:50 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>More of this!</p>
<p><a href="http://www.theaustralian.com.au/news/latest-news/govt-mp-slams-courts-attitude-to-violence/news-story/4a0f61b620a0f9a686f83c2da16de726" rel="nofollow">Govt MP slams courts&#8217; attitude to violence</a>.</p>
<blockquote><p><em>A federal government backbencher has accused Australia&#8217;s courts and judges of being stuck in the 1970s when dealing with family and domestic violence.</p>
<p>Nationals MP Andrew Broad used parliamentary privilege to criticise the punishments given to two offenders in Victoria this past year, including ex-AFL star Nick Stevens whom he claims threatened him.</p>
<p>During a late-night debate on Tuesday, he ridiculed comments made by a judge in handing a minimum six-year jail term to a man who shot his girlfriend dead with what he thought was an unloaded gun in May 2016.</p>
<p>The 31-year-old woman was a White Ribbon advocate and worked at Mildura Council, which falls in his electorate.</p>
<p>&#8220;The judge made the comment that it was &#8216;extremely reckless and dangerous and profoundly stupid&#8217;, and &#8216;placing the loaded handgun against her forehead, cocking it and pulling the trigger were acts of violence&#8217;,&#8221; he told MPs.</p>
<p><strong>&#8220;Well, no shit Sherlock.&#8221;</strong></p>
<p>He said he was frustrated at the inadequacy of the judge&#8217;s remarks.</p>
<p>&#8220;At some point, our community has to say that our judiciary needs to get out of the 1970s and get into 2017.&#8221;</em></p></blockquote>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489700">
                <div id="comment-2489700">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Fisky</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489700">
                                #2489700, posted on September 5, 2017 at 11:51 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Every single Leftist supports this &#8211; </p>
<blockquote><p>The Times of London @thetimes<br />
An Edinburgh law student who ridiculed Isis has been accused of committing a hate crime (link: <a href="http://thetim.es/2eAep3B" rel="nofollow">http://thetim.es/2eAep3B</a>) thetim.es/2eAep3B </p></blockquote>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489701">
                <div id="comment-2489701">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/df1e815eef2d5aac6411a61600f53ed5?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/df1e815eef2d5aac6411a61600f53ed5?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">C.L.</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489701">
                                #2489701, posted on September 5, 2017 at 11:53 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p><em>Robbie Travers is being probed by Edinburgh University amid claims he committed a ‘hate crime’, despite no criminal investigation by the police.</em></p></blockquote>
<p>If he&#8217;s being &#8216;probed&#8217; anyway he may as well commit a real hate crime.<br />
Find Esme and push her into a pond.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489702">
                <div id="comment-2489702">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f02d645e71a2e614e7db449a2c211c29?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Fisky</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489702">
                                #2489702, posted on September 5, 2017 at 11:53 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>More Australians approve than disapprove of Hanson&#8217;s burqa stunt. Libertarians were aghast and loudly clicking their tongues!</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2489706">
                <div id="comment-2489706">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/da6748d6d91b9b433aac6be440cfb1be?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">twostix</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489706">
                                #2489706, posted on September 6, 2017 at 12:03 am</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>In Victoria Hanson would be arrested and put on trial for mocking Muslims.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2489707">
                <div id="comment-2489707">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/4938ffebd1922bfd403db47cc95cdfe5?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4938ffebd1922bfd403db47cc95cdfe5?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Myrddin Seren</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489707">
                                #2489707, posted on September 6, 2017 at 12:05 am</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>The law student says that the complaint against him came in retaliation after he highlighted that a former leader of an ethnic minority student group at the university had referred to black men as “trash”.</p></blockquote>
<p>It looks like Mr Travers may be getting retaliation from Esme-Yassmin for pointing out someone on her side of the SJW aisle is a racist.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
			</ol>

			<div class="comment-pagination">
				<a class="prev page-numbers" href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-5/#comments">&laquo; Previous</a>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-1/#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-4/#comments'>4</a>
<a class='page-numbers' href='http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-5/#comments'>5</a>
<span class='page-numbers current'>6</span> 
			</div><!-- .navigation -->

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/04/monday-forum-september-3-2017/comment-page-6/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9a44001d1" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Taxation with representation ain&#8217;t so hot either.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Gerald Barzan</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Myrddin Seren</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489707">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">twostix</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489706">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Fisky</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489702">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">C.L.</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489701">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Fisky</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489700">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">C.L.</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489699">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Motelier</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489698">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Fisky</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489697">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Motelier</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489696">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">twostix</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489695">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489694">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Motelier</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489693">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489692">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489691">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Motelier</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489690">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489689">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489688">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">twostix</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489687">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.the-public-house.blogspot.com' rel='external nofollow' class='url'>Serena at the Pub</a></span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489686">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Leo G</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489685">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489684">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Empire</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489683">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489682">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Motelier</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489681">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">BrettW</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489680">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489679">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">srr</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489678">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">Snoopy</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489676">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link">egg_</span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-6/#comment-2489675">Monday Forum: September 3, 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://loadeddogma.blogspot.com.au' rel='external nofollow' class='url'>m0nty</a></span> on <a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/comment-page-5/#comment-2489674">Monday Forum: September 3, 2017</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/05/felipe-lungov-why-we-should-celebrate-profits/">Felipe Lungov: Why We Should Celebrate Profits</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/qa-forum-september-3-2017/">Q&amp;A Forum: September 3, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/the-logies/">The Logies</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/equal-truth-day/">Equal Truth Day</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/competition-good-for-thee-but-not-for-me/">Competition &#8211; good for thee, but not for me</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/be-very-careful-is-their-advice-to-pdt-on-korea/">&#8220;Be very careful&#8221; is their sage advice to PDT on North Korea</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/the-battle-for-control-the-war-on-cash/">The Battle for Control &#8211; The War on Cash</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/bird-strike/">Bird Strike</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/john-tamny-when-economists-are-enemies-of-economic-growth/">John Tamny: When Economists Are Enemies of Economic Growth</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/monday-forum-september-3-2017/">Monday Forum: September 3, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/04/whats-next/">What&#8217;s next?</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/03/warty-once-upon-a-time/">Warty: Once upon a time</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/03/one-guy-is-in-a-leather-jacket-trying-to-jump-a-shark-the-other-is-the-fonz/">One guy is in a leather jacket trying to jump a shark.  The other is the Fonz.</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/03/keeping-busy/">Keeping busy</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/03/the-labour-demand-curve-slopes-downwards/">The labour demand curve slopes downwards</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/02/pvo-thinks-the-liberals-are-too-left-wing/">PVO thinks the Liberals are too left-wing</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/02/free-tv-australia-think-were-stupid/">Free TV Australia think we&#8217;re stupid</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/02/safe-schools-all-of-us-unit-guide-amended/">Safe Schools &#8216;All of Us&#8217; Unit Guide Amended</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/02/open-forum-september-2-2017/">Open Forum: September 2, 2017</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/lets-check-those-dates/">Let&#8217;s check those dates</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/jacindamania/">Jacindamania</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/media-power-coal-and-renewable-watch/">Media, Power, Coal and Renewable Watch</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/how-do-you-solve-a-problem-like-korea/">How do you solve a problem like Korea</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/jim-allan-speaking-note-on-s44/">Jim Allan: Speaking note on s44</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/andrews-treads-sas-rocky-path-of-costly-power/">Andrews treads SA&#8217;s rocky path of costly power</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/section-double-death-of-the-australian-constitution/">Section Double Death of the Australian Constitution</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/09/01/can-anyone-understand-what-yanis-is-talking-about/">Can anyone understand what Yanis is talking about</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/08/31/thanks-for-the-reminder/">Thanks for the reminder</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/08/31/richard-n-lorenc-twelve-economic-concepts-everyone-should-know/">Richard N. Lorenc &#8211; Twelve Economic Concepts Everyone Should Know</a>
						</li>
					<li>
				<a href="http://catallaxyfiles.com/2017/08/31/peter-obrien-paul-kelly-on-reconciliation/">Peter O&#8217;Brien: Paul Kelly on Reconciliation</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2017/09/'> September 2017 </option>
	<option value='http://catallaxyfiles.com/2017/08/'> August 2017 </option>
	<option value='http://catallaxyfiles.com/2017/07/'> July 2017 </option>
	<option value='http://catallaxyfiles.com/2017/06/'> June 2017 </option>
	<option value='http://catallaxyfiles.com/2017/05/'> May 2017 </option>
	<option value='http://catallaxyfiles.com/2017/04/'> April 2017 </option>
	<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei-ideas.org/channel/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://professorconfess.blogspot.com.au/">Confessions of a College Professor</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://cryptoeconomics.com.au/">Cryptoeconomics</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="https://theyvoteforyou.org.au/">How does your MP vote</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="feb79a9b9f8dbeaa969b">[email&#160;protected]</span> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="https://libertyworks.org.au/">Liberty Works</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="https://mikaylanovak.com/home/">Mikayla Novak</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="https://thepointman.wordpress.com/">Pointman</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="http://quillette.com/">Quillette</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://thesportseconomist.com/">Sports Economist</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 175, Time: 0.180                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-b4762994f8cf1a9ca21bf0fd27c629ac">
	</div>
	<div class="grofile-hash-map-1d3adab67e26db10db37201f576be61e">
	</div>
	<div class="grofile-hash-map-a9ae9ce39cf97026df0c214a7fdf46c3">
	</div>
	<div class="grofile-hash-map-eb9441e832bdedecc8d76b1c5151841d">
	</div>
	<div class="grofile-hash-map-734a30523b62d8ea42bc14ecc3475232">
	</div>
	<div class="grofile-hash-map-ff2bac265da24b961734d4ae67f714d5">
	</div>
	<div class="grofile-hash-map-183689be06061becb77ca6b4d3cf7993">
	</div>
	<div class="grofile-hash-map-6d3c76aebbbad8c3ebd7500c84ec6116">
	</div>
	<div class="grofile-hash-map-2a1be5ca0cadbefc7266deeb1a21d488">
	</div>
	<div class="grofile-hash-map-da6748d6d91b9b433aac6be440cfb1be">
	</div>
	<div class="grofile-hash-map-1523c1d1f73e23ae92925bec7fc6b8de">
	</div>
	<div class="grofile-hash-map-f02d645e71a2e614e7db449a2c211c29">
	</div>
	<div class="grofile-hash-map-df1e815eef2d5aac6411a61600f53ed5">
	</div>
	<div class="grofile-hash-map-4938ffebd1922bfd403db47cc95cdfe5">
	</div>
	</div>

	<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2017\/09\/04\/monday-forum-september-3-2017\/":76761};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170708173221/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/quicktags.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quicktags/20170612111446/quicktags.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/akismet/20170726183346/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170708173221/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'12917282',post:'76761',tz:'10',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '76761' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>

<!-- Dynamic page generated in 0.181 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-06 00:08:10 -->

<!-- Compression = gzip -->
<!-- super cache -->