<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
Hold the front page: Tax collectors unpopular | Catallaxy Files	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Hold the front page: Tax collectors unpopular Comments Feed" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catallaxyfiles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://catallaxyfiles.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"65cb89fca0","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eyz on the Pryz' href='http://catallaxyfiles.com/2018/05/30/eyz-on-the-pryz/' />
<link rel='next' title='Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour' href='http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/" />
<link rel='shortlink' href='https://wp.me/pScng-lcL' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2018%2F05%2F30%2Fhold-the-front-page-tax-collectors-unpopular%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2018%2F05%2F30%2Fhold-the-front-page-tax-collectors-unpopular%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hold the front page: Tax collectors unpopular" />
<meta property="og:url" content="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/" />
<meta property="og:description" content="Chris Jordan complaining: Australia’s taxation commissioner Chris Jordan has launched a scathing attack on the public broadcaster for a Four Corners episode in April which quoted a company owner at…" />
<meta property="article:published_time" content="2018-05-30T05:42:10+00:00" />
<meta property="article:modified_time" content="2018-05-30T05:42:10+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:text:title" content="Hold the front page: Tax collectors unpopular" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-81515 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://files.ozblogistan.com.au/wp-content/uploads/sites/4/2013/06/17214617/cropped-leonidas-at-thermopylae-1814.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2018/05/30/eyz-on-the-pryz/" rel="prev"><span class="meta-nav">&larr;</span> Eyz on the Pryz</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/" rel="next">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-81515" class="post-81515 post type-post status-publish format-standard hentry category-media-2 category-taxation">
					<h1 class="entry-title">Hold the front page: Tax collectors unpopular</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/" title="May 30, 2018" rel="bookmark"><span class="entry-date">3:42 pm, May 30, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/sinclair-davidson/" title="View all posts by Sinclair Davidson">Sinclair Davidson</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Chris Jordan <a href="https://www.theaustralian.com.au/business/media/ato-chief-chris-jordan-launches-abc-attack-over-four-corners-mongrel-bastards-episode/news-story/1ebcf786f2e3d39d5d60abf72d2be79c">complaining</a>:</p>
<blockquote><p><em>Australia’s taxation commissioner Chris Jordan has launched a scathing attack on the public broadcaster for a Four Corners episode in April which quoted a company owner attacking the ATO as a “mongrel bunch of bastards”.</em></p></blockquote>
<p>Look mate &#8211; there is a queue of people complaining about the ABC. Wait your turn like  everyone else.</p>
<blockquote><p><em>“I mean, seriously, how appropriate is it to have the title of the Four Corners program ‘A Mongrel Bunch of Bastards’?” Mr Jordan asked. “It is highly offensive and inaccurate”.</em></p></blockquote>
<p>No. No. Don&#8217;t tell me. I&#8217;ve got this. Because it&#8217;s a tautology? No? Should be  &#8216;A Mongrel Pack of Bastards&#8217; because mongrels run in packs not bunches? Okay, I give up.</p>
<blockquote><p><em>“Just think of this for a moment. How would staff of the ABC feel if News Limited splashed across its front pages the ABC was simply a ‘mongrel bunch of bastards’ or that they said the whole of Fairfax is nothing but a ‘mongrel bunch of bastards?”’</em></p></blockquote>
<p>Here is a man who has never once seen a News Limited tabloid cover.</p>
<blockquote><p><em>“I am sure the indignation would be palpable. So why did the ABC think it was OK to call the staff of the ATO a mongrel bunch of bastards?”</em></p></blockquote>
<p>As loathe as I am to defend the ABC, it seems to me that they were reporting what other tax-paying citizens have said about the ATO.</p>
<blockquote><p><em>Mr Jordan said that, while he had been Commissioner, no finding of systemic abuse of small business had been found — including in any of the 44 reports and more than 4,700 pages compiled by the Inspector General of Taxation and the ANAO.</em></p></blockquote>
<p>For the love of god &#8211; if we could trust what the ATO, the Inspector General of Taxation, and the ANAO said we wouldn&#8217;t need the media, now would we?</p>
<p>Here is the problem:</p>
<blockquote>
<p class="selectionShareable"><em>Mr Jordan said that, since the program aired on April 9, the Small Business and Family Enterprise Ombudsman and the Inspector General of Taxation had publicly called for people to come forward with complaints.</em></p>
<p class="selectionShareable"><em>“A number of approaches have been received, but only 62 actual complaints have emerged since 9 April from all sources,” he said. “The majority of those came direct to us and we have resolved about half of them so far”.</em></p>
</blockquote>
<p>62 complaints in less than two months? That is more than one per day! This is supposed to reassure us? Really?</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-81515" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-81515" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-81515" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-81515" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							This entry was posted in <a href="http://catallaxyfiles.com/category/media-2/" rel="category tag">Media</a>, <a href="http://catallaxyfiles.com/category/taxation/" rel="category tag">Taxation</a>. Bookmark the <a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/" title="Permalink to Hold the front page: Tax collectors unpopular" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://catallaxyfiles.com/2018/05/30/eyz-on-the-pryz/" rel="prev"><span class="meta-nav">&larr;</span> Eyz on the Pryz</a></div>
						<div class="nav-next"><a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/" rel="next">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour <span class="meta-nav">&rarr;</span></a></div>
					</div><!-- #nav-below -->

					
			<div id="comments">


			<h3 id="comments-title">22 Responses to <em>Hold the front page: Tax collectors unpopular</em></h3>


			<ol class="commentlist">
				        <li class="comment even thread-even depth-1" id="li-comment-2724204">
                <div id="comment-2724204">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/cb77b87a33da737308e571a5e98c1c2c?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/cb77b87a33da737308e571a5e98c1c2c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">alexnoaholdmate</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724204">
                                #2724204, posted on May 30, 2018 at 3:50 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>This is one of your best, Sinc.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724216">
                <div id="comment-2724216">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d0705b2da1e67ae17dcabb0c82a7bf40?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d0705b2da1e67ae17dcabb0c82a7bf40?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Dr Fred Lenin</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724216">
                                #2724216, posted on May 30, 2018 at 4:03 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>The inquiry  which found no wrongdoing by the department was an internal one , chaired by Sir Humphrey Appleby ,the final report was printed r-three months before the inquiry started , SOP for the public”service” .</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724217">
                <div id="comment-2724217">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d8f567e3e62d9e79e4d5fe90bf9c5b5b?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d8f567e3e62d9e79e4d5fe90bf9c5b5b?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">RobK</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724217">
                                #2724217, posted on May 30, 2018 at 4:07 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Jesus rode a donkey and had something to say about tax collectors.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724227">
                <div id="comment-2724227">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d0132e93dea9262dd1910ec24a696c39?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d0132e93dea9262dd1910ec24a696c39?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">stackja</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724227">
                                #2724227, posted on May 30, 2018 at 4:18 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Paul Hogan said what about the ATO?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724229">
                <div id="comment-2724229">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/35804e35543117b0391614a8869a68f4?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/35804e35543117b0391614a8869a68f4?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Entropy</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724229">
                                #2724229, posted on May 30, 2018 at 4:20 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Lovely fisking there!<br />
Thanks Sinc. Enjoyed it.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724259">
                <div id="comment-2724259">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/e00bd802a02c1e3a6ae7c582751d9737?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e00bd802a02c1e3a6ae7c582751d9737?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Mother Lode</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724259">
                                #2724259, posted on May 30, 2018 at 4:41 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Calm down, you poor (that doesn’t seem right) cloistered tosser. I think you are jumping the gun.</p>
<p>The ABC likes taxes &#8211; likes the way the money flows like like a mighty unhurried river into their coffers. </p>
<p>The ABC hates businesses not on the government tit. Rapists of Gaia, unceremonious fingerers of women, malicious torturers of minorities, grasping hoarders of the filthiest lucre, liars, spivs, cheats. </p>
<p>If the ABC showcased this quote, it would have with sublime satisfaction. It would be saying “Listen to him: you have got him. Do him slowly &#8211; then that last nudge so he kills himself!”</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724263">
                <div id="comment-2724263">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/4cbb3d48f0cad7b53dd22eb29ddfbb5d?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4cbb3d48f0cad7b53dd22eb29ddfbb5d?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Pyrmonter</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724263">
                                #2724263, posted on May 30, 2018 at 4:44 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p><em>it seems to me that they were reporting what other tax-paying citizens have said about the ATO</em></p>
<p>Well, that was rather the point: complaints that the ATO used garnishee notices &#8216;aggressively&#8217; rather overlook that for a garnishee notice to issue, it will (almost invariably) have followed first the issue of an assessment; then non-payment; then failure to respond to a firmer action letter, and then a warning of possible legal action.   The program was filled with &#8216;taxpayers&#8217; who either thought they&#8217;d found a device to circumvent well-established anti avoidance measures (such as avoiding withholding through being a &#8216;contractor&#8217;, despite being an employee) or complained that the ATO wanted to collect the taxes due from them.</p>
<p>I&#8217;m happy to debate the level of taxation (it&#8217;s far too high, and falls too heavily on middle and upper personal exertion income) but once you accept that we&#8217;re going to have some level of tax (even in most forms of libertopia, that has to be the case), it is entirely reasonable to expect taxpayers to comply with the law.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724264">
                <div id="comment-2724264">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/4497eeb193f78a6cd8241550cb31bb90?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4497eeb193f78a6cd8241550cb31bb90?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">cynical1</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724264">
                                #2724264, posted on May 30, 2018 at 4:45 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p><em>As loathe as I am to defend the ABC, it seems to me that they were reporting what other tax-paying citizens have said about the ATO.</em></p>
<p>&#8220;All white people are <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b28660b6625663f6638">[email&#160;protected]</a>&#8221;</p>
<p>Was another ABC riff on what &#8220;some people&#8221; say.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724292">
                <div id="comment-2724292">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/320cb90d43d0d82491fb506891a2b5c3?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/320cb90d43d0d82491fb506891a2b5c3?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Percy Popinjay</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724292">
                                #2724292, posted on May 30, 2018 at 5:07 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>How would staff of the ABC feel if News Limited splashed across its front pages the ABC was simply a ‘mongrel bunch of bastards’ </p></blockquote>
<p>They&#8217;d be outraged, of course, instead of rightly feeling overweening shame (of which they are incapable), while 97% of people who read the statement would think that News Ltd was simply stating the bleeding obvious. </p>
<blockquote><p>or that they said the whole of Fairfax is nothing but a ‘mongrel bunch of bastards?&#8217;</p></blockquote>
<p>See above.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724295">
                <div id="comment-2724295">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/320cb90d43d0d82491fb506891a2b5c3?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/320cb90d43d0d82491fb506891a2b5c3?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Percy Popinjay</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724295">
                                #2724295, posted on May 30, 2018 at 5:13 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p><strong>while he had been Commissioner</strong>, no finding of systemic abuse of small business had been found — including in any of the <strong>44 reports</strong> and <strong>more than 4,700 pages</strong> compiled by the Inspector General of Taxation and the ANAO</p></blockquote>
<p>That statement reads like a pisstake.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724307">
                <div id="comment-2724307">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/1ccb980bf9fc74958bcf3f924b1732df?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1ccb980bf9fc74958bcf3f924b1732df?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Roger</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724307">
                                #2724307, posted on May 30, 2018 at 5:32 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p><em>&#8230;it is entirely reasonable to expect taxpayers to comply with the law.</em></p>
<p>And it is entirely reasonable to expect the ATO to act justly.</p>
<p>Refusing businesses with less than $250m turnover the right to an independent review of their cases is not just.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724311">
                <div id="comment-2724311">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d0705b2da1e67ae17dcabb0c82a7bf40?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d0705b2da1e67ae17dcabb0c82a7bf40?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Dr Fred Lenin</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724311">
                                #2724311, posted on May 30, 2018 at 5:35 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Does this comrade realise that   Tax collectors in the Roman Empire were un popular too?  Probably hasn’t read a history book or bible in his life .</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724329">
                <div id="comment-2724329">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/087c54bbefb9166c3edd8f8d49a9998c?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/087c54bbefb9166c3edd8f8d49a9998c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Nicholas (Unlicensed Joker) Gray</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724329">
                                #2724329, posted on May 30, 2018 at 5:52 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>No-one likes being called a &#8216;mongrel&#8217;. I am sure that he won&#8217;t object to &#8216;Pure-bred bunch of bastards!&#8217; All fixed. When does the group-hug start?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724331">
                <div id="comment-2724331">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/2e87104b8380181d6175d1ef9a9574e6?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2e87104b8380181d6175d1ef9a9574e6?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Eyrie</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724331">
                                #2724331, posted on May 30, 2018 at 5:52 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Heinlein via Lazarus Long: &#8220;Beware of strong drink. It may cause you to shoot at tax collectors &#8211; and miss.&#8221;</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724413">
                <div id="comment-2724413">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/5e35928eaaf6b29e97630a3832462f74?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5e35928eaaf6b29e97630a3832462f74?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='https://www.flickr.com/photos/91779052@N00/4459193302/in/photostream/lightbox/' rel='external nofollow' class='url'>JC</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724413">
                                #2724413, posted on May 30, 2018 at 7:22 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>This phoney sense of aggrievement is coming from the bloke who for weeks on end &#8211; at the beginning of the year- was threatening and bullying most sectors of small business. What a whack job.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724426">
                <div id="comment-2724426">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/4c88b02cf5b2aba4f066fb56e83a6e75?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4c88b02cf5b2aba4f066fb56e83a6e75?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">struth</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724426">
                                #2724426, posted on May 30, 2018 at 7:32 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Er is this the same ATO who makes sons wealthy beyond their wildest dreams.<br />
Lets them know how to scam the system.<br />
After last year&#8217;s fiasco and expose of the corruption of the very top of the ATO is this bloke for real?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724443">
                <div id="comment-2724443">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/c0d2d5c48ef90cd2bc87ff21ab372f80?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c0d2d5c48ef90cd2bc87ff21ab372f80?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">candy</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724443">
                                #2724443, posted on May 30, 2018 at 7:56 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p><em>The same ATO who makes sons wealthy beyond their wildest dreams.</em></p>
<p>Indeed, there is crookedness at the very top that was brushed aside and never talked of again.  Hushed up even, by the LNP.   Mates etc.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724444">
                <div id="comment-2724444">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/747ae1a3d9380bd1cb027f7c0a17629b?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/747ae1a3d9380bd1cb027f7c0a17629b?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Megan</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724444">
                                #2724444, posted on May 30, 2018 at 7:58 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>I would have thought that they would be proud of such a title.  If I were in Mr Jordan&#8217;s esteemed position I would have called a staff meaning and told them they were magnificent bastard who were totally doing their jobs to perfection.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724446">
                <div id="comment-2724446">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/747ae1a3d9380bd1cb027f7c0a17629b?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/747ae1a3d9380bd1cb027f7c0a17629b?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Megan</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724446">
                                #2724446, posted on May 30, 2018 at 8:00 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>&#8230;magnificent bastards. That&#8217;s what you get when your phone thinks it knows English  spelling and grammar better than you do.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724489">
                <div id="comment-2724489">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/5ca20b3f086821c9b93850382880b4ff?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5ca20b3f086821c9b93850382880b4ff?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Jannie</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724489">
                                #2724489, posted on May 30, 2018 at 8:57 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>The hypocritical mongrel bastards at the ABC biting the hand that feeds it.   The ABC don&#8217;t pay tax, it spends other peoples taxes.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2724495">
                <div id="comment-2724495">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/dd1181c9b017fa8cf4cece93c5dcf06f?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dd1181c9b017fa8cf4cece93c5dcf06f?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Mr Bunny</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724495">
                                #2724495, posted on May 30, 2018 at 9:09 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>There is of course the irony that the existence of the ABC depends upon the ability of the ATO to collect taxes. Perhaps taxpayers should have an opt out box in their tax return:<br />
Yes l want part of my taxes to go towards the ABC/No l do not want any of my taxes to go towards the ABC.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2724505">
                <div id="comment-2724505">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/38d0d98964f056ccc830543a67f305b2?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/38d0d98964f056ccc830543a67f305b2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">flyingduk</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#comment-2724505">
                                #2724505, posted on May 30, 2018 at 9:18 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Taxation is theft, I would think it is perfectly reasonable to call a thief a mongrel is it not?</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/30/hold-the-front-page-tax-collectors-unpopular/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='81515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f579a6103e" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Every decent man is ashamed of the government he lives under.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">H.L. Mencken</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">flyingduk</span> on <a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/comment-page-1/#comment-2724505">Hold the front page: Tax collectors unpopular</a></li><li class="recentcomments"><span class="comment-author-link">Gab</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724504">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724503">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Nerblnob</span> on <a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/comment-page-1/#comment-2724502">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour</a></li><li class="recentcomments"><span class="comment-author-link">Gab</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724501">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Nerblnob</span> on <a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/comment-page-1/#comment-2724500">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour</a></li><li class="recentcomments"><span class="comment-author-link">Geriatric mayfly</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724499">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Gab</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724498">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">hzhousewife</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724497">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">miltonf</span> on <a href="http://catallaxyfiles.com/2018/05/30/super-duper/comment-page-1/#comment-2724496">Super Duper</a></li><li class="recentcomments"><span class="comment-author-link">Mr Bunny</span> on <a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/comment-page-1/#comment-2724495">Hold the front page: Tax collectors unpopular</a></li><li class="recentcomments"><span class="comment-author-link">Jannie</span> on <a href="http://catallaxyfiles.com/2018/05/30/if-only-10-of-what-robertson-said-was-correct-then-the-barbarians-have-already-won/comment-page-1/#comment-2724494">If only 10% of what Robinson said was correct then the barbarians have already won</a></li><li class="recentcomments"><span class="comment-author-link">cohenite</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724493">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Makka</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724492">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Snoopy</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724491">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Confused Old Misfit</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724490">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Jannie</span> on <a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/comment-page-1/#comment-2724489">Hold the front page: Tax collectors unpopular</a></li><li class="recentcomments"><span class="comment-author-link">Infidel Tiger</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724488">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Rusty of Qld</span> on <a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/comment-page-1/#comment-2724487">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour</a></li><li class="recentcomments"><span class="comment-author-link">old bloke</span> on <a href="http://catallaxyfiles.com/2018/05/30/super-duper/comment-page-1/#comment-2724486">Super Duper</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.flickr.com/photos/91779052@N00/4459193302/in/photostream/lightbox/' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724485">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Zulu Kilo Two Alpha</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724483">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Delta A</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724482">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Ƶĩppʯ (ȊꞪꞨV)</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724481">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.flickr.com/photos/91779052@N00/4459193302/in/photostream/lightbox/' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724480">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">lotocoti</span> on <a href="http://catallaxyfiles.com/2018/05/30/if-only-10-of-what-robertson-said-was-correct-then-the-barbarians-have-already-won/comment-page-1/#comment-2724478">If only 10% of what Robinson said was correct then the barbarians have already won</a></li><li class="recentcomments"><span class="comment-author-link">Infidel Tiger</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724477">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.flickr.com/photos/91779052@N00/4459193302/in/photostream/lightbox/' rel='external nofollow' class='url'>JC</a></span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724476">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Gab</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724475">Wednesday Forum: May 30, 2018</a></li><li class="recentcomments"><span class="comment-author-link">egg_</span> on <a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/comment-page-2/#comment-2724474">Wednesday Forum: May 30, 2018</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/superannuation-funds-ethical-investment-behaviour/">Superannuation funds&#8217; &#8220;ethical&#8221; investment behaviour</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/hold-the-front-page-tax-collectors-unpopular/">Hold the front page: Tax collectors unpopular</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/eyz-on-the-pryz/">Eyz on the Pryz</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/wednesday-forum-may-30-2018/">Wednesday Forum: May 30, 2018</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/super-duper/">Super Duper</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/if-only-10-of-what-robertson-said-was-correct-then-the-barbarians-have-already-won/">If only 10% of what Robinson said was correct then the barbarians have already won</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/what-they-said-believe-everything-youre-told-edition/">What they said: Believe everything you&#8217;re told edition</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/30/peter-obrien-kill-cagw-starting-now/">Peter O&#8217;Brien: Kill CAGW starting now</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/29/is-north-korea-defying-china/">Is North Korea defying China?</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/29/john-comnenus-the-banality-of-evil/">John Comnenus: &#8216;the banality of evil&#8217;</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/29/climbing-on-the-shoulders-of-the-low-paid/">Climbing on the shoulders of the low paid</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/29/waiting-for-the-nationalisation/">Waiting for the nationalisation</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/29/if-you-are-offended-bring-it-on/">If you are offended, bring it on</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/qa-forum-may-28-2018/">Q&amp;A Forum: May 28, 2018</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/i-am-from-the-government-and-am-here-to-help/">I am from the government and am here to help</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/news-from-airstrip-one/">News from Airstrip One</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/let-them-eat-kale/">Let them eat kale</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/monday-forum-may-28-2018/">Monday Forum: May 28, 2018</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/28/peak-malcolm/">Peak Malcolm</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/27/rhodes-to-ruin/">Rhodes to ruin</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/27/the-wages-of-waste/">The wages of waste</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/26/out-of-touch-is-the-least-of-it/">Out of touch is the least of it</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/26/open-forum-may-26-2018-2/">Open Forum: May 26, 2018</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/25/english-for-pundits/">English for Pundits</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/25/the-end-game-of-tim-soutphommasane/">The End Game of Tim Soutphommasane</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/25/the-north-koreans-reply/">The North Koreans reply</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/25/freedom-of-religion-plays-out-in-every-facet-of-life/">Freedom of religion plays out in every facet of life</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/25/i-feel-it-is-inappropriate-at-this-time-to-have-this-long-planned-meeting/">&#8220;I feel it is inappropriate, at this time, to have this long-planned meeting&#8221;</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/24/two-wolves-and-a-sheep-voting-on-what-to-have-for-dinner/">Two wolves and a sheep voting on what to have for dinner</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2018/05/24/liddell-renewables-and-the-future-of-the-australian-economy/">Liddell, renewables and the future of the Australian economy</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2018/05/'> May 2018 </option>
	<option value='http://catallaxyfiles.com/2018/04/'> April 2018 </option>
	<option value='http://catallaxyfiles.com/2018/03/'> March 2018 </option>
	<option value='http://catallaxyfiles.com/2018/02/'> February 2018 </option>
	<option value='http://catallaxyfiles.com/2018/01/'> January 2018 </option>
	<option value='http://catallaxyfiles.com/2017/12/'> December 2017 </option>
	<option value='http://catallaxyfiles.com/2017/11/'> November 2017 </option>
	<option value='http://catallaxyfiles.com/2017/10/'> October 2017 </option>
	<option value='http://catallaxyfiles.com/2017/09/'> September 2017 </option>
	<option value='http://catallaxyfiles.com/2017/08/'> August 2017 </option>
	<option value='http://catallaxyfiles.com/2017/07/'> July 2017 </option>
	<option value='http://catallaxyfiles.com/2017/06/'> June 2017 </option>
	<option value='http://catallaxyfiles.com/2017/05/'> May 2017 </option>
	<option value='http://catallaxyfiles.com/2017/04/'> April 2017 </option>
	<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei-ideas.org/channel/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://professorconfess.blogspot.com.au/">Confessions of a College Professor</a></li>
<li><a href="http://www.continentaltelegraph.com/">Continental Telegraph</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://cryptoeconomics.com.au/">Cryptoeconomics</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="https://theyvoteforyou.org.au/">How does your MP vote</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="bdf4d9d8dccefde9d5d8">[email&#160;protected]</span> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="https://libertyworks.org.au/">Liberty Works</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="https://mikaylanovak.com/home/">Mikayla Novak</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="https://thepointman.wordpress.com/">Pointman</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="http://quillette.com/">Quillette</a></li>
<li><a href="https://www.raphkoster.com/">Raph Koster</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://thesportseconomist.com/">Sports Economist</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 96, Time: 0.288                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-cb77b87a33da737308e571a5e98c1c2c">
	</div>
	<div class="grofile-hash-map-c26b2b700cc9e8f975e1a1fcbcdd096e">
	</div>
	<div class="grofile-hash-map-5c74c2e94a4b2bfa0c49fa021ff74054">
	</div>
	<div class="grofile-hash-map-d0132e93dea9262dd1910ec24a696c39">
	</div>
	<div class="grofile-hash-map-7ee1434ae126d995931324f9f74360d2">
	</div>
	<div class="grofile-hash-map-e00bd802a02c1e3a6ae7c582751d9737">
	</div>
	<div class="grofile-hash-map-4cbb3d48f0cad7b53dd22eb29ddfbb5d">
	</div>
	<div class="grofile-hash-map-4497eeb193f78a6cd8241550cb31bb90">
	</div>
	<div class="grofile-hash-map-320cb90d43d0d82491fb506891a2b5c3">
	</div>
	<div class="grofile-hash-map-1ccb980bf9fc74958bcf3f924b1732df">
	</div>
	<div class="grofile-hash-map-087c54bbefb9166c3edd8f8d49a9998c">
	</div>
	<div class="grofile-hash-map-2e87104b8380181d6175d1ef9a9574e6">
	</div>
	<div class="grofile-hash-map-5e35928eaaf6b29e97630a3832462f74">
	</div>
	<div class="grofile-hash-map-4c88b02cf5b2aba4f066fb56e83a6e75">
	</div>
	<div class="grofile-hash-map-c0d2d5c48ef90cd2bc87ff21ab372f80">
	</div>
	<div class="grofile-hash-map-d69ece991639715971a2a297ea79fd2a">
	</div>
	<div class="grofile-hash-map-5ca20b3f086821c9b93850382880b4ff">
	</div>
	<div class="grofile-hash-map-d51cc34139f977d238fa8a3233a0d03d">
	</div>
	<div class="grofile-hash-map-38d0d98964f056ccc830543a67f305b2">
	</div>
	</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2018\/05\/30\/hold-the-front-page-tax-collectors-unpopular\/":81515};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'12917282',post:'81515',tz:'10',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '81515' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>

<!-- Dynamic page generated in 0.342 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-30 21:18:38 -->

<!-- Compression = gzip -->
<!-- super cache -->