<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
Statement from David Leyonhjelm | Catallaxy Files	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Statement from David Leyonhjelm Comments Feed" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catallaxyfiles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://catallaxyfiles.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"584921bfe3","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monday Forum: April 15, 2019' href='http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/' />
<link rel='next' title='Bannon on the winning Trump agenda' href='http://catallaxyfiles.com/2019/04/15/bannon-on-the-winning-trump-agenda/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/" />
<link rel='shortlink' href='https://wp.me/pScng-n55' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2019%2F04%2F15%2Fstatement-from-david-leyonhjelm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2019%2F04%2F15%2Fstatement-from-david-leyonhjelm%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Statement from David Leyonhjelm" />
<meta property="og:url" content="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/" />
<meta property="og:description" content="Unfortunately our early success in the count for the NSW Legislative Council did not continue into the final week with support from rural electorates. As a result I have not been elected to the Leg…" />
<meta property="article:published_time" content="2019-04-15T06:44:27+00:00" />
<meta property="article:modified_time" content="2019-04-15T06:44:27+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:text:title" content="Statement from David Leyonhjelm" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-88727 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://files.ozblogistan.com.au/sites/4/2019/04/11100810/cropped-black-hole.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/" rel="prev"><span class="meta-nav">&larr;</span> Monday Forum: April 15, 2019</a></div>
					<div class="nav-next"><a href="http://catallaxyfiles.com/2019/04/15/bannon-on-the-winning-trump-agenda/" rel="next">Bannon on the winning Trump agenda <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-88727" class="post-88727 post type-post status-publish format-standard hentry category-guest-post">
					<h1 class="entry-title">Statement from David Leyonhjelm</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/" title="April 15, 2019" rel="bookmark"><span class="entry-date">4:44 pm, April 15, 2019</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/guestauthor/" title="View all posts by Guest Author">Guest Author</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Unfortunately our early success in the count for the NSW Legislative Council did not continue into the final week with support from rural electorates. As a result I have not been elected to the Legislative Council, as previously claimed.</p>
<p>While this is not a personal tragedy for me (I was always a fairly reluctant politician), it is concerning for the Liberal Democratic party. I have long believed that holding a seat in NSW, where no Group Voting Ticket machinations are required, is important to the party’s future.</p>
<p>The party has been in my tender care for 14 years. As many know, I saved it from collapse in 2005 and organised it to the point where it could run in federal and most state elections. I won the party’s first parliamentary seat in 2013 in the Senate, and again in 2016. I engaged Glenn Druery to help in WA and Victoria, protecting him from idiots in the party, that resulted in winning a seat in WA and two in Victoria.</p>
<p>But ultimately I failed to attract enough votes to win in NSW. We have always known our libertarian base is small but we usually also attract protest voters and those who confuse us with the Liberal Party. In this case our ballot position worked against voter confusion while the presence of One Nation and burgeoning support for the Shooters Party syphoned protest votes away from us.</p>
<p>Whether there were other factors at work is difficult to say. Opinions are like arseholes – everyone’s got one. In politics, it sometimes seems a lot of people have more than one.</p>
<p>There will be plenty who believe they know what we could have done to increase our vote. I’ve probably heard them all before. It seems to me there is an inverse relationship between relevant political experience in politics and having all the answers.</p>
<p>Whatever the reason, it can’t be undone and I don’t want to hear them.</p>
<p>Now the party faces the future without me, either in parliament or managing the organisational side (which is where I started). I am no longer on the National Executive, which for the past year or so has been doing everything it can to reduce my influence.</p>
<p>I wish I could say the party is in good hands, but I fear that is not the case. The National Executive does not inspire confidence.</p>
<p>For myself, I will return to the business world. My company is still operating successfully and I have no need for employment. I will continue to write, including a book on gun control, but my life as a politician is over.</p>
<p>The impact is more far-reaching for my staff; they need to find a new job. We all go into politics knowing it is a precarious business, but that doesn’t make it easy. The hours are long and the pressure immense.</p>
<p>While I can’t say I it was fun, I’m honoured to have served almost five years in the Senate. I also have some very worthwhile achievements to my credit, of which saving Malabar rifle range is probably my most personally gratifying.</p>
<p>Thank you to all those who have supported me, whether in the last few years or over the long term. It is for you, your belief in me and our shared values, that I did it. I’m sorry that it ended this way, but it won’t be the end of our campaign for low taxes, less regulation and simply being left alone.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-88727" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-88727" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-88727" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-88727" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							This entry was posted in <a href="http://catallaxyfiles.com/category/guest-post/" rel="category tag">Guest Post</a>. Bookmark the <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/" title="Permalink to Statement from David Leyonhjelm" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/" rel="prev"><span class="meta-nav">&larr;</span> Monday Forum: April 15, 2019</a></div>
						<div class="nav-next"><a href="http://catallaxyfiles.com/2019/04/15/bannon-on-the-winning-trump-agenda/" rel="next">Bannon on the winning Trump agenda <span class="meta-nav">&rarr;</span></a></div>
					</div><!-- #nav-below -->

					
			<div id="comments">


			<h3 id="comments-title">9 Responses to <em>Statement from David Leyonhjelm</em></h3>


			<ol class="commentlist">
				        <li class="comment even thread-even depth-1" id="li-comment-2988356">
                <div id="comment-2988356">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d0132e93dea9262dd1910ec24a696c39?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d0132e93dea9262dd1910ec24a696c39?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">stackja</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988356">
                                #2988356, posted on April 15, 2019 at 4:48 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>The accidental Senator departs the stage.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2988365">
                <div id="comment-2988365">
                        <div class="comment-author vcard">
                                <img alt='' src='http://2.gravatar.com/avatar/89875094ee166794135e72dd47928bd1?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89875094ee166794135e72dd47928bd1?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">jupes</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988365">
                                #2988365, posted on April 15, 2019 at 4:55 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Thank you to all those who have supported me, whether in the last few years or over the long term. </p></blockquote>
<p>Except of course for Dotty who did more to lose LDP votes than any person on Earth.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2988371">
                <div id="comment-2988371">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/6501969ebf3c27783f378348148d7c40?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/6501969ebf3c27783f378348148d7c40?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Infidel Tiger</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988371">
                                #2988371, posted on April 15, 2019 at 5:01 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Now the party faces the future without me, either in parliament or managing the organisational side (which is where I started). I am no longer on the National Executive, which for the past year or so has been doing everything it can to reduce my influence.</p>
<p>I wish I could say the party is in good hands, but I fear that is not the case. The National Executive does not inspire confidence.</p></blockquote>
<p>Hahahaha!</p>
<p>This is so typical of the libertarians!</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2988372">
                <div id="comment-2988372">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/9336b7af2bbf6ea629ed80410722b7ab?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9336b7af2bbf6ea629ed80410722b7ab?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">duncanm</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988372">
                                #2988372, posted on April 15, 2019 at 5:05 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>David,</p>
<p>thanks for your service.  I feel you&#8217;re one of the few politicians to whom that word can be applied.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2988376">
                <div id="comment-2988376">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/d8f567e3e62d9e79e4d5fe90bf9c5b5b?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d8f567e3e62d9e79e4d5fe90bf9c5b5b?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">RobK</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988376">
                                #2988376, posted on April 15, 2019 at 5:13 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Best wishes David. You played well. A braver man than most.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2988379">
                <div id="comment-2988379">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/9336b7af2bbf6ea629ed80410722b7ab?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9336b7af2bbf6ea629ed80410722b7ab?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">duncanm</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988379">
                                #2988379, posted on April 15, 2019 at 5:15 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>It takes all types&#8230; </p>
<p>our new <a href="https://www.dailymail.co.uk/news/article-6810819/Meet-blonde-vegan-bodybuilder-turned-political-candidate-running-NSW-state-election.html" rel="nofollow">Animal Justice MLC</a></p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2988381">
                <div id="comment-2988381">
                        <div class="comment-author vcard">
                                <img alt='' src='http://1.gravatar.com/avatar/76d1d51133209affe1b09f9bd2d4d4fc?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76d1d51133209affe1b09f9bd2d4d4fc?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988381">
                                #2988381, posted on April 15, 2019 at 5:16 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>I wouldn&#8217;t gloat about libertarians losing seats.</p>
<p>We have less civil liberties than since before Federation and we have a record level of debt which is nearly at the point where it cannot be paid off.</p>
<p>If Mark Latham or Cory Bernardi can stave this off, great but some allies in the NSW Legislative Council and Senate would be great.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2988387">
                <div id="comment-2988387">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/9963464defe28a3f58634ab25403f046?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9963464defe28a3f58634ab25403f046?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Ubique</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988387">
                                #2988387, posted on April 15, 2019 at 5:21 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Thanks David for a job well done.  The best of luck to you and your family.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-2988396">
                <div id="comment-2988396">
                        <div class="comment-author vcard">
                                <img alt='' src='http://0.gravatar.com/avatar/30d6d00a4f3485c975edf9a3621ab769?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/30d6d00a4f3485c975edf9a3621ab769?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Fat Tony</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/#comment-2988396">
                                #2988396, posted on April 15, 2019 at 5:28 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><p>Thanks David &#8211; for doing a job most here bagging you wouldn&#8217;t do in a fit.<br />
Best of luck, mate.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/15/statement-from-david-leyonhjelm/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3aebcbf427" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>&#8230; Democrats believe compassion should temper the severities of meritocracy.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">George Will</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bespoke</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988397">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Fat Tony</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988396">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988395">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Nick</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988394">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">zyconoclast</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988393">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Nick</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988391">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988390">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">bespoke</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988389">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988388">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Ubique</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988387">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988386">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988385">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://australianimage.com.au/' rel='external nofollow' class='url'>bemused</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/bannon-on-the-winning-trump-agenda/comment-page-1/#comment-2988384">Bannon on the winning Trump agenda</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988383">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Mater</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988382">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988381">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link">bespoke</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988380">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">duncanm</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988379">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link">Des Deskperson</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988378">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988377">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">RobK</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988376">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link">Mater</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988375">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Mark A</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988374">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988373">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">duncanm</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988372">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link">Infidel Tiger</span> on <a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/comment-page-1/#comment-2988371">Statement from David Leyonhjelm</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/Ey_am_Spartacus' rel='external nofollow' class='url'>The Artist Formerly Known As Spartacus</a></span> on <a href="http://catallaxyfiles.com/2019/04/15/life-lessons-from-the-canberra-school-of-economics/comment-page-1/#comment-2988370">Life Lessons from the Canberra School of Economics</a></li><li class="recentcomments"><span class="comment-author-link">Bruce of Newcastle</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988369">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988368">Monday Forum: April 15, 2019</a></li><li class="recentcomments"><span class="comment-author-link">Stimpson J. Cat</span> on <a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/comment-page-1/#comment-2988367">Monday Forum: April 15, 2019</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/15/bannon-on-the-winning-trump-agenda/">Bannon on the winning Trump agenda</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/15/statement-from-david-leyonhjelm/">Statement from David Leyonhjelm</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/15/monday-forum-april-15-2019/">Monday Forum: April 15, 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/15/life-lessons-from-the-canberra-school-of-economics/">Life Lessons from the Canberra School of Economics</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/15/david-bidstrup-on-yuri-bezmenov/">David Bidstrup on Yuri Bezmenov</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/14/tactile-nuclear-weapons/">Tactile nuclear weapons</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/14/john-constantine-the-state-must-now-double-down-on-failure-and-tax-then-ban-plastic/">John Constantine: The State must now double down on failure and tax, then ban, plastic</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/14/tax-stats-for-2017-17/">Tax stats for 2016-17</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/14/some-people-said-something/">Some people said something</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/13/windwatch-13-april/">Windwatch  13 April</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/13/keyness-1933-letter-to-harlan-mccracken/">Keynes&#8217;s 1933 letter to Harlan McCracken</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/13/guest-post-justinian-the-great-tourism-australia-holiday-on-someone-elses-dollar/">Guest Post &#8211; Justinian the Great &#8211; Tourism Australia: Holiday On Someone Else’s Dollar!</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/13/open-forum-april-13-2019/">Open Forum: April 13, 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/measured-electoral-debate/">Measured electoral debate</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/labor-is-coming-for-your-tax-refund/">Labor is coming for your tax refund</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/the-climate-caper-racks-up-another-green-scam/">The climate caper racks up another green scam</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/red-crab-migration-time/">Red crab migration time</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/nbn-remote-from-ground-control/">NBN remote from ground control</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/12/is-this-the-greatest-political-scandal-in-american-history/">Is this the greatest political scandal in American history?</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/thursday-forum-april-11-2019/">Thursday Forum: April 11, 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/and-here-as-well/">And here as well</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/climate-change-the-facts-2017/">Climate Change: The Facts 2017</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/what-australia-is-lacking-a-central-plan/">What Australia is lacking &#8211; a central plan</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/election-2019-its-on/">Election 2019: It&#8217;s on</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/mobs-are-better-than-laws/">Mobs are better than laws</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/those-dang-electricity-using-electric-cars/">Those dang electricity-using electric cars!</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/11/riddle-me-this/">Riddle me this</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/10/alp-climate-policy-the-family-car-of-the-future/">ALP Climate Policy &#8211; the family car of the future</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/10/justinian-the-great-election-2019-a-referendum-on-health-death-by-ev-or-palliative-care/">Justinian the Great: Election 2019: A Referendum on Health-Death by EV or Palliative Care?</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/04/10/shhhh-no-one-tell-this-to-your-local-government/">Shhhh.  No-one tell this to your local government</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2019/04/'> April 2019 </option>
	<option value='http://catallaxyfiles.com/2019/03/'> March 2019 </option>
	<option value='http://catallaxyfiles.com/2019/02/'> February 2019 </option>
	<option value='http://catallaxyfiles.com/2019/01/'> January 2019 </option>
	<option value='http://catallaxyfiles.com/2018/12/'> December 2018 </option>
	<option value='http://catallaxyfiles.com/2018/11/'> November 2018 </option>
	<option value='http://catallaxyfiles.com/2018/10/'> October 2018 </option>
	<option value='http://catallaxyfiles.com/2018/09/'> September 2018 </option>
	<option value='http://catallaxyfiles.com/2018/08/'> August 2018 </option>
	<option value='http://catallaxyfiles.com/2018/07/'> July 2018 </option>
	<option value='http://catallaxyfiles.com/2018/06/'> June 2018 </option>
	<option value='http://catallaxyfiles.com/2018/05/'> May 2018 </option>
	<option value='http://catallaxyfiles.com/2018/04/'> April 2018 </option>
	<option value='http://catallaxyfiles.com/2018/03/'> March 2018 </option>
	<option value='http://catallaxyfiles.com/2018/02/'> February 2018 </option>
	<option value='http://catallaxyfiles.com/2018/01/'> January 2018 </option>
	<option value='http://catallaxyfiles.com/2017/12/'> December 2017 </option>
	<option value='http://catallaxyfiles.com/2017/11/'> November 2017 </option>
	<option value='http://catallaxyfiles.com/2017/10/'> October 2017 </option>
	<option value='http://catallaxyfiles.com/2017/09/'> September 2017 </option>
	<option value='http://catallaxyfiles.com/2017/08/'> August 2017 </option>
	<option value='http://catallaxyfiles.com/2017/07/'> July 2017 </option>
	<option value='http://catallaxyfiles.com/2017/06/'> June 2017 </option>
	<option value='http://catallaxyfiles.com/2017/05/'> May 2017 </option>
	<option value='http://catallaxyfiles.com/2017/04/'> April 2017 </option>
	<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.aei.org/publication/blog/">AEI Ideas</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="https://www.calculatedriskblog.com/">Calculated Risk</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei.org/publication/blog/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://worldisnotenough.org/">Charles Richardson</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://professorconfess.blogspot.com.au/">Confessions of a College Professor</a></li>
<li><a href="https://consumerchoicecenter.org/category/blog/">Consumer Choice Center</a></li>
<li><a href="http://www.continentaltelegraph.com/">Continental Telegraph</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://cryptoeconomics.com.au/">Cryptoeconomics</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="https://headrambles.com/">Head Rambles</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="https://theyvoteforyou.org.au/">How does your MP vote</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="4f062b2a2e3c0f1b272a">[email&#160;protected]</span> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://islamandlibertynetwork.org/">Islam and Liberty Network</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="https://libertyworks.org.au/">Liberty Works</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="https://mikaylanovak.com/home/">Mikayla Novak</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://pauljohnsonarchives.org/">Paul Johnson Archives</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="https://thepointman.wordpress.com/">Pointman</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="https://queenslandeconomywatch.com/">Queensland Economy Watch</a></li>
<li><a href="http://quillette.com/">Quillette</a></li>
<li><a href="https://www.raphkoster.com/">Raph Koster</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://thesportseconomist.com/">Sports Economist</a></li>
<li><a href="https://www.statista.com/">Statista</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 96, Time: 0.222                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-d0132e93dea9262dd1910ec24a696c39">
	</div>
	<div class="grofile-hash-map-89875094ee166794135e72dd47928bd1">
	</div>
	<div class="grofile-hash-map-6501969ebf3c27783f378348148d7c40">
	</div>
	<div class="grofile-hash-map-9336b7af2bbf6ea629ed80410722b7ab">
	</div>
	<div class="grofile-hash-map-5c74c2e94a4b2bfa0c49fa021ff74054">
	</div>
	<div class="grofile-hash-map-76d1d51133209affe1b09f9bd2d4d4fc">
	</div>
	<div class="grofile-hash-map-9963464defe28a3f58634ab25403f046">
	</div>
	<div class="grofile-hash-map-30d6d00a4f3485c975edf9a3621ab769">
	</div>
	</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2019\/04\/15\/statement-from-david-leyonhjelm\/":88727};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'12917282',post:'88727',tz:'10',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '88727' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>

<!-- Dynamic page generated in 0.276 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-04-15 17:30:07 -->

<!-- Compression = gzip -->
<!-- super cache -->