<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
A Libra conversation: Cowen and Catalini | Catallaxy Files	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; A Libra conversation: Cowen and Catalini Comments Feed" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catallaxyfiles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://catallaxyfiles.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"388b924c1d","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='International Price Fixing Cartel' href='http://catallaxyfiles.com/2019/06/21/international-price-fixing-cartel/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/" />
<link rel='shortlink' href='https://wp.me/pScng-nua' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2019%2F06%2F21%2Fa-libra-conversation-cowan-and-catalini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2019%2F06%2F21%2Fa-libra-conversation-cowan-and-catalini%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Libra conversation: Cowen and Catalini" />
<meta property="og:url" content="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/" />
<meta property="og:description" content="Tyler Cowen asked some questions about Libra and Christian Catalini replied. ~~++~~ 1. The Libra will be backed by a bundle of pretty safe, pretty mainstream assets (I don’t know which ones).  It i…" />
<meta property="article:published_time" content="2019-06-21T04:14:45+00:00" />
<meta property="article:modified_time" content="2019-06-21T04:15:43+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:text:title" content="A Libra conversation: Cowen and Catalini" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-90282 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://files.ozblogistan.com.au/wp-content/uploads/sites/4/2013/11/17214516/cropped-Coal-Barge.jpg" width="940" height="243" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2019/06/21/international-price-fixing-cartel/" rel="prev"><span class="meta-nav">&larr;</span> International Price Fixing Cartel</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-90282" class="post-90282 post type-post status-publish format-standard hentry category-cryptoeconomics">
					<h1 class="entry-title">A Libra conversation: Cowen and Catalini</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/" title="June 21, 2019" rel="bookmark"><span class="entry-date">2:14 pm, June 21, 2019</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/sinclair-davidson/" title="View all posts by Sinclair Davidson">Sinclair Davidson</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Tyler Cowen asked <a href="https://marginalrevolution.com/marginalrevolution/2019/06/the-libra-reserve-discussion-of-background-documents.html">some questions</a> about Libra and <a href="http://www.catalini.com/">Christian Catalini</a> <a href="https://twitter.com/ccatalini/status/1141089260486811649">replied</a>.</p>
<p style="text-align: center">~~++~~</p>
<p>1. The Libra will be backed by a bundle of pretty safe, pretty mainstream assets (I don’t know which ones).  It is presented as one hundred percent reserve, though no system with fluctuating prices and also float really will be pure one hundred percent.  And the reserve is in “low-risk” assets, attention all critics of the Basel capital standards.</p>
<blockquote><p>(1) Libra will be backed by bank deposits and short-term government securities in currencies from a small number of stable and reputable central banks.</p></blockquote>
<p>1b. The paper has a chance to say that the custodians will be separately capitalized, with no cross-collateralization, for purposes of Libra protection, but it does not do so.  I would recommend that change.</p>
<blockquote><p>(1b) Currency is fully backed, and custodians will be able to prove that they are not introducing fractionalization on top of the settlement layer. Even so, you raise an important issue @Libra_ will have to address.</p></blockquote>
<p>2. The assets in the reserve fund will come from users of Libra (how will they be charged?) and from “investors in the separate Investment Token.”  Furthermore “The funds for the coins that will be distributed as incentives will come from a private placement to investors.”</p>
<blockquote><p>(2) Two sources of funds: i) investor funds will be used to allow custodians, merchants, etc., to provide incentives for adoption, and will be converted to Libra before being distributed; ii) As the Libra economy expands and users convert more fiat to Libra, their funds are used to purchase more units of the reserve basket through authorized dealers. Intermediaries may charge a fee for on/off ramps.</p></blockquote>
<p>3. What about the public choice issues?  Won’t banks insist — correctly or not — that this represents competition and part of the payments system, and thus it should be brought under deposit insurance control and taxation, Fed regulation, various bank holding company acts, Monetary Control Act of 1980, and so on?  Have banks ever lost a political battle of this kind?</p>
<blockquote><p>[No reply]</p></blockquote>
<p>4. We are told “The association does not set monetary policy.  It mints and burns coins only in response to demand from authorized resellers.”  Maybe, of course there are hundreds of years of debate on that one, google “<a href="https://www.google.com/search?source=hp&amp;ei=ACkJXbbOBqeA0wK0gofQCg&amp;q=real+bills+doctrine&amp;oq=real+bills+doctrine&amp;gs_l=psy-ab.3..0l2j0i22i30l8.1183.3538..3838...0.0..0.412.3383.0j16j3j0j1......0....1..gws-wiz.....0..35i39j0i131j0i67j0i10.JezfgcVmUdo" target="_blank" rel="noopener noreferrer">real bills doctrine</a>,” noting that here we have a semi-dominant private issuer rather than a perfectly competitive banking system.  The association policy on interest rate spreads, floats, and credit, of course, can end up being a monetary policy de facto.  I don’t want to prejudge this one against Libra, since to me the validity of the real bills doctrine is a genuinely open question, but it is worth noting that most economists would not agree with the doctrine in most settings.</p>
<blockquote><p>(4) The reserve will not be actively managed. Rebalancing of the basket may occur in response to major economic events. Such a change would require exceptional circumstances and a supermajority vote by the association’s council.</p></blockquote>
<p>4b. Won’t <em>some</em> margins arise where there are fractional reserves, even if Facebook/association/Libra are not the ones doing it?  Imagine that a new class of intermediaries arises, offering some intermediate services between the core system and retail use, but not adhering to the 100% reserve provisions.  The logic behind this tendency seems pretty strong, for better or worse, and it can reintroduce risk into the system.  <em>Someone</em> wants to be holding higher yielding assets and then be making claims on them be liquid through the Libra system.  But Facebook/Libra would not seem to have the power to regulate the surrounding system of intermediaries, or is that somehow to be done through covenant (“you can’t use Libra unless you promise not to pile your intermediaries on top of it”)?</p>
<blockquote><p>(4b) Great question and something the association will have to work closely with regulators (as in the current system).</p></blockquote>
<p>5. The crypto angle does seem like a sideshow, for me that is not a problem.</p>
<blockquote><p>(5) The crypto angle will be key for competition, low barriers to entry and innovation, and because it complements strong local institutions to create global spillovers, see https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3396834</p></blockquote>
<p>6. Imagine a private payment company issuing SDRs, or some other similar basket, based on 100% backing.  They would offer you new transactions technologies for greater convenience (WhatsApp?), in return receiving access to your transactions data and sharing some of the float and spread all around, to merchants and customers too.  Perhaps that is one way of thinking about how the plan works and where the gains from trade come from?</p>
<blockquote><p>(6) There will be first-order gains for trade for people who do not currently have access to efficient transaction technology but do have access to a smartphone; for reducing frictions in small online payments and cross-border transactions; etc. A key difference with a private company issuance is the desire to build a true public utility that is not controlled by any single entity. Re: data, we hope that competition between custodians will allow for multiple business models to flourish.</p></blockquote>
<p>7. Is there a provision in the system for zero or low-interest loans?  Can I send small amounts of “libras,” say to pay my water bill, without first having them in my account?  Might sellers sign up to participate in such a system, sharing part of the credit risk with Libra?  And is there a way to do it, with crypto and layered assets and float and implicit positions, so that all this is not subject to the usual consumer credit regulations?  Is that part of how the system will make money and attract interest?  This is just speculation, my question marks here are literally question marks, not tricks to make you think that is how it will be.</p>
<blockquote><p>(7) We expect entrepreneurs, startups and existing players to explore a number of new financial applications on the platform.</p></blockquote>
<p>8. “Who holds intraday credit risk?” is always a question worth asking.</p>
<blockquote><p>(8) This will depend on the application, e.g. if the wallet used is custodial versus not, if merchant services are available vs not, etc.</p></blockquote>
<p>9. Does any of this try to arbitrage away the fees earned by credit card companies for their intermediation?</p>
<blockquote><p>(9) The hope is that the broader ecosystem around Libra will reduce transaction fees and increase competition throughout the financial services chain. For more details on how entities will interact with the reserve (and more!): https://libra.org/en-US/wp-content/uploads/sites/23/2019/06/TheLibraReserve_en_US.pdf</p></blockquote>
<p>10. What if the market for the underlying currencies and assets is (for a while?) more liquid than the market for Libras?  Say the basket values adjust before Libra values do.  What kind of arbitrage opportunities does that create?  If we know Libras are due to depreciate, is there a higher nominal rate of interest on them, as with traditional currencies in an international multi-currency setting?  What are the equivalents of covered and uncovered interest parity in this setting?  Does a kind of “program trading” arise to perform the arbitrage?  Can perfect redemption be offered credibly while the prices are still out of whack?</p>
<blockquote><p>[No reply]</p></blockquote>
<p>I still don’t feel I have a great handle on the plan, but those are my immediate reactions.  You should take them with a grain of salt, as they may be based on misunderstandings or perhaps even plan incompleteness.  I look forward to learning more.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90282" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90282" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90282" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90282" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							This entry was posted in <a href="http://catallaxyfiles.com/category/cryptoeconomics/" rel="category tag">Cryptoeconomics</a>. Bookmark the <a href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/" title="Permalink to A Libra conversation: Cowen and Catalini" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://catallaxyfiles.com/2019/06/21/international-price-fixing-cartel/" rel="prev"><span class="meta-nav">&larr;</span> International Price Fixing Cartel</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/21/a-libra-conversation-cowan-and-catalini/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='90282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db83860ea8" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>The elementary truth is that the Great Depression was produced by government mismanagement. It was not produced by the failure of private enterprise.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Milton Friedman</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="http://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">None</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048329">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">None</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048328">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048327">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">None</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048326">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Slim Cognito</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048325">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048324">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Stimpson J. Cat</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048323">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cassandra_l_law@hotmail.com' rel='external nofollow' class='url'>Cassie of Sydney</a></span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048322">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Dr Faustus</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048321">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Stimpson J. Cat</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048320">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048319">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048318">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048317">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048316">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Nelson Kidd-Players</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048315">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048314">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048313">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">None</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048312">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048311">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048310">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Infidel Tiger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048309">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048308">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048307">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">thefrollickingmole</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048306">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Nelson Kidd-Players</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048305">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cassandra_l_law@hotmail.com' rel='external nofollow' class='url'>Cassie of Sydney</a></span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048304">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048303">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Leigh Lowe</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048302">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">feelthebern</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048301">Tuesday Forum: June 18, 2018</a></li><li class="recentcomments"><span class="comment-author-link">Leigh Lowe</span> on <a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/comment-page-8/#comment-3048300">Tuesday Forum: June 18, 2018</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/21/a-libra-conversation-cowan-and-catalini/">A Libra conversation: Cowen and Catalini</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/21/international-price-fixing-cartel/">International Price Fixing Cartel</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/21/labors-response-to-setka-follows-same-old-union-script/">Labor’s response to Setka follows same old union script</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/facebooks-great-monetary-revolution/">Facebook&#8217;s great monetary revolution</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/the-three-e-or-triple-e-test-for-sustainable-energy-policy/">The three E or triple E test for sustainable energy policy</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/the-irish-national-broadcasting-code/">The Irish National Broadcasting Code</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/don-aitkin-on-thinking-about-things/">Don Aitkin on thinking about things</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/angus-taylor-and-a-third-of-our-electricity-from-re-by-2021/">Angus Taylor and a third of our electricity from RE by 2021</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/howz-that-education-investment-going/">Howz that education &#8220;investment&#8221; going</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/20/moral-hazard-finance-sector-banks-reputation-renewal-on-indigenous-rights/">Moral Hazard: Finance Sector Banks Reputation Renewal on Indigenous Rights</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/currency-lad-the-unteachables/">Currency Lad: The Unteachables</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/trouble-in-the-socialist-paradise-what-is-happening-in-sweden/">Trouble in the socialist paradise. What is happening in Sweden</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/windwatch-19-june/">Windwatch 19 June</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/words/">Words</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/there-is-a-recession-coming-increase-taxes/">There is a recession coming.  Increase taxes</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/turning-business-in-to-the-public-service/">Turning business in to the public service</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/green-with-equality/">Green with equality</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/please-prime-minister-no-more-mr-niceguy/">Please Prime Minister no more Mr Niceguy</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/australian-taxpayers-vs-the-tobacco-import-ban/">Australian Taxpayers vs the Tobacco Import Ban</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/19/what-if-we-stopped-apologizing/">What if we stopped apologizing?</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/tuesday-forum-june-18-2018/">Tuesday Forum: June 18, 2018</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/quod-erat-demonstrandum/">Quod erat demonstrandum</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/never-ask-a-barber-if-you-need-a-hair-cut/">Never ask a barber if you need a hair cut</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/a-cancerous-fantasy-australian-outlook-2019/">A cancerous fantasy: Australian Outlook 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/it-is-later-than-you-think/">It is later than you think</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/for-libertarians-and-admirers-of-ludwig-von-mises/">For libertarians and admirers of Ludwig von Mises</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/diversity-of-views-in-university-courses/">Diversity of views in university courses</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/18/breaking-news-abc-audience-told-alan-jones-is-wrong-on-climate-change/">Breaking News. ABC audience told Alan Jones is wrong on climate change!</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/17/qa-forum-june-17-2019/">Q&amp;A Forum: June 17, 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2019/06/17/david-bidstrup-the-national-dodgy-electricity-insurance-scheme-ndeis/">David Bidstrup: The National Dodgy Electricity Insurance Scheme (NDEIS).</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2019/06/'> June 2019 </option>
	<option value='http://catallaxyfiles.com/2019/05/'> May 2019 </option>
	<option value='http://catallaxyfiles.com/2019/04/'> April 2019 </option>
	<option value='http://catallaxyfiles.com/2019/03/'> March 2019 </option>
	<option value='http://catallaxyfiles.com/2019/02/'> February 2019 </option>
	<option value='http://catallaxyfiles.com/2019/01/'> January 2019 </option>
	<option value='http://catallaxyfiles.com/2018/12/'> December 2018 </option>
	<option value='http://catallaxyfiles.com/2018/11/'> November 2018 </option>
	<option value='http://catallaxyfiles.com/2018/10/'> October 2018 </option>
	<option value='http://catallaxyfiles.com/2018/09/'> September 2018 </option>
	<option value='http://catallaxyfiles.com/2018/08/'> August 2018 </option>
	<option value='http://catallaxyfiles.com/2018/07/'> July 2018 </option>
	<option value='http://catallaxyfiles.com/2018/06/'> June 2018 </option>
	<option value='http://catallaxyfiles.com/2018/05/'> May 2018 </option>
	<option value='http://catallaxyfiles.com/2018/04/'> April 2018 </option>
	<option value='http://catallaxyfiles.com/2018/03/'> March 2018 </option>
	<option value='http://catallaxyfiles.com/2018/02/'> February 2018 </option>
	<option value='http://catallaxyfiles.com/2018/01/'> January 2018 </option>
	<option value='http://catallaxyfiles.com/2017/12/'> December 2017 </option>
	<option value='http://catallaxyfiles.com/2017/11/'> November 2017 </option>
	<option value='http://catallaxyfiles.com/2017/10/'> October 2017 </option>
	<option value='http://catallaxyfiles.com/2017/09/'> September 2017 </option>
	<option value='http://catallaxyfiles.com/2017/08/'> August 2017 </option>
	<option value='http://catallaxyfiles.com/2017/07/'> July 2017 </option>
	<option value='http://catallaxyfiles.com/2017/06/'> June 2017 </option>
	<option value='http://catallaxyfiles.com/2017/05/'> May 2017 </option>
	<option value='http://catallaxyfiles.com/2017/04/'> April 2017 </option>
	<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="http://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="http://www.aei.org/publication/blog/">AEI Ideas</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://blogs.worldbank.org/allaboutfinance/team/asli-demirg-kunt">All about Finance</a></li>
<li><a href="http://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://www.betmetrix.com/">Bet Metrix</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="http://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="https://www.calculatedriskblog.com/">Calculated Risk</a></li>
<li><a href="http://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="http://www.aei.org/publication/blog/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="http://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="http://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="http://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://worldisnotenough.org/">Charles Richardson</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/chriskenny/">Chris Kenny</a></li>
<li><a href="http://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="http://professorconfess.blogspot.com.au/">Confessions of a College Professor</a></li>
<li><a href="https://consumerchoicecenter.org/category/blog/">Consumer Choice Center</a></li>
<li><a href="http://www.continentaltelegraph.com/">Continental Telegraph</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://coreyhubbard.blogspot.com/">Crapulous Coercion</a></li>
<li><a href="http://cryptoeconomics.com.au/">Cryptoeconomics</a></li>
<li><a href="http://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="http://www.britannica.com/blogs/author/dboaz/">David Boaz</a></li>
<li><a href="http://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://www.theordealofconsciousness.com/">Dover_Beach</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="http://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://econstories.tv/home.html">Fear the boom and bust</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="http://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="http://freedomwatch.ipa.org.au/">Freedom Watch</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="http://www.hayekproject.org/">Hayek Project</a></li>
<li><a href="https://headrambles.com/">Head Rambles</a></li>
<li><a href="http://hey.ipa.org.au/">Hey &#8230; What did I miss?</a></li>
<li><a href="http://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="https://theyvoteforyou.org.au/">How does your MP vote</a></li>
<li><a href="http://www.cis.org.au/publications/ideasthecentre"><span class="__cf_email__" data-cfemail="dc95b8b9bdaf9c88b4b9">[email&#160;protected]</span> Centre</a></li>
<li><a href="http://www.incise.org.au/">inCISe</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://islamandlibertynetwork.org/">Islam and Liberty Network</a></li>
<li><a href="http://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://johnhumphreys.com.au/">John Humphreys</a></li>
<li><a href="http://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="http://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="https://libertyworks.org.au/">Liberty Works</a></li>
<li><a href="http://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="http://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="http://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="https://mikaylanovak.com/home/">Mikayla Novak</a></li>
<li><a href="http://www.mindingthecampus.com/index.html">Minding the Campus</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.garyjones.org/mt/">Muck and Mystery</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling</a></li>
<li><a href="http://www.luckyculture.com.au/">Nick Cater</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="http://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="http://opencapitalism.blogspot.com.au/">Open Capitalism</a></li>
<li><a href="http://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://otherright.wordpress.com/">Other Right</a></li>
<li><a href="http://pauljohnsonarchives.org/">Paul Johnson Archives</a></li>
<li><a href="http://percolatorblog.org/">PERColator</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="http://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="https://thepointman.wordpress.com/">Pointman</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="http://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="https://queenslandeconomywatch.com/">Queensland Economy Watch</a></li>
<li><a href="http://quillette.com/">Quillette</a></li>
<li><a href="https://www.raphkoster.com/">Raph Koster</a></li>
<li><a href="http://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.co/2011/12/5mb-hard-disk-drive-1956/">Retronaut</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="http://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="http://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://www.theaustralian.com.au/in-depth/schools-watch">School Watch</a></li>
<li><a href="http://sensiblesocialpolicy.com/">Sensible Social Policy</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="http://www.soundmoneyproject.org/">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://thesportseconomist.com/">Sports Economist</a></li>
<li><a href="https://www.statista.com/">Statista</a></li>
<li><a href="http://hifi-writer.com/wpblog/">Stephen Dawson</a></li>
<li><a href="http://thekouk.com/blog.html#.VBJKC5SSwUQ">Stephen Koukoulas</a></li>
<li><a href="http://www.vc.mq.edu.au/blog/">Steve Schwartz</a></li>
<li><a href="http://www.theaustralian.com.au/archive/stimulus-watch">Stimulus Watch</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="http://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxcheck.com.au/">Tax Check</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="http://www.independent.org/blog/index.php">The Beacon</a></li>
<li><a href="http://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="http://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="http://mattcowgill.wordpress.com/">We are all dead</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 93, Time: 0.254                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2019\/06\/21\/a-libra-conversation-cowan-and-catalini\/":90282};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'12917282',post:'90282',tz:'10',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '90282' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>

<!-- Dynamic page generated in 0.311 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-21 14:16:27 -->

<!-- Compression = gzip -->
<!-- super cache -->