<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented! | Catallaxy Files	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://catallaxyfiles.com/wp-content/themes/catallaxy_2010_tweaks/style.css" />
<link rel="pingback" href="http://catallaxyfiles.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//catallaxyfiles.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Feed" href="http://catallaxyfiles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Comments Feed" href="http://catallaxyfiles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catallaxy Files &raquo; Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented! Comments Feed" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catallaxyfiles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://catallaxyfiles.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css'  href='http://catallaxyfiles.com/wp-content/themes/twentyten/blocks.css?ver=20181018' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://catallaxyfiles.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/catallaxyfiles.com\/wp-admin\/admin-ajax.php","nonce":"40d94f538f","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='http://catallaxyfiles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catallaxyfiles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catallaxyfiles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The politics of despair' href='http://catallaxyfiles.com/2020/01/19/the-politics-of-despair/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/" />
<link rel='shortlink' href='https://wp.me/pScng-pQd' />
<link rel="alternate" type="application/json+oembed" href="http://catallaxyfiles.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatallaxyfiles.com%2F2020%2F01%2F19%2Fanother-climate-roundup-19-jan%2F" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!" />
<meta property="og:url" content="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/" />
<meta property="og:description" content="This is late because this morning I could not get to the main site or the dashboard, getting an Ozblogistan is broken signal. Still happening on the computer although it works on the phone. On comp…" />
<meta property="article:published_time" content="2020-01-19T09:27:04+00:00" />
<meta property="article:modified_time" content="2020-01-19T09:30:50+00:00" />
<meta property="og:site_name" content="Catallaxy Files" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Catallaxyfiles" />
<meta name="twitter:text:title" content="Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-99337 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">Catallaxy Files</a>
					</span>
				</div>
				<div id="site-description">Australia&#039;s leading libertarian and centre-right blog</div>

										<img src="http://catallaxyfiles.com/files/2020/01/cropped-IMG_9468-e1577948173376.jpg" width="940" height="283" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://catallaxyfiles.com/">Home</a></li><li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://catallaxyfiles.com/2020/01/19/the-politics-of-despair/" rel="prev"><span class="meta-nav">&larr;</span> The politics of despair</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-99337" class="post-99337 post type-post status-publish format-standard hentry category-global-warming-and-climate-change category-rafe">
					<h1 class="entry-title">Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/" title="January 19, 2020" rel="bookmark"><span class="entry-date">8:27 pm, January 19, 2020</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://catallaxyfiles.com/author/rafe-champion/" title="View all posts by Rafe Champion">Rafe Champion</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>This is late because this morning I could not get to the main site or the dashboard, getting an <em>Ozblogistan is broken</em> signal. Still happening on the computer although it works on the phone. On computer via google I can get into individual threads, including my own and hence access to the dashboard.</p>
<p>Some thoughts to start the day. Jo Nova is on fire regarding the <a href="http://joannenova.com.au/">responsibility for the disastrous bushfires</a>. WARNING if you are busy it is very dangerous to read the comments on Jo’s page because some of the contributors are very well informed (some come to Catallaxy as well) and they often provide highly distracting links.</p>
<p>Some great comments turned up on the Berlin Blockade thread regarding the communist roots of Merkelism. <a href="https://www.americanthinker.com/articles/2019/09/angela_merkels_toll_on_germany.html">This piec</a>e is posted in a comment by John L. And Bad Samaritan added some more on the postwar <a href="http://catallaxyfiles.com/2020/01/18/lest-we-forget-berlin-blockade-1948/#comment-3296458">German leadership</a> and the Russian connections.</p>
<p>There is  a <a href="https://m.facebook.com/146605843967/posts/10158662731373968/">Facebook piece on the fires</a> by Bjorn Lomborg who is coming to CIS next month.  Reproduced for folk who are not on FB.</p>
<div id="rootcontainer">
<div id="root" class="_59e9" role="main">
<div id="u_9_0" class="async_like _3f50">
<div class="_5rgr">
<div id="MPhotoUpperContent">
<div class="_2vj7 _2phz voice acw">
<div class="_7om2">
<div class="_4g34">
<div class="ib">
<p><a class="actor-link" href="https://m.facebook.com/bjornlomborg/?_ft_=mf_story_key.10158662731373968%3Atop_level_post_id.10158662731373968%3Atl_objid.10158662731373968%3Acontent_owner_id_new.146605843967%3Athrowback_story_fbid.10158662731373968%3Apage_id.146605843967%3Aphoto_id.10158662731008968%3Astory_location.9%3Astory_attachment_style.photo%3Apage_insights.%7B%22146605843967%22%3A%7B%22page_id%22%3A146605843967%2C%22actor_id%22%3A146605843967%2C%22dm%22%3A%7B%22isShare%22%3A0%2C%22originalPostOwnerID%22%3A0%7D%2C%22psn%22%3A%22EntStatusCreationStory%22%2C%22post_context%22%3A%7B%22object_fbtype%22%3A266%2C%22publish_time%22%3A1579342352%2C%22story_name%22%3A%22EntStatusCreationStory%22%2C%22story_fbid%22%3A%5B10158662731373968%5D%7D%2C%22role%22%3A1%2C%22sl%22%3A9%2C%22targets%22%3A%5B%7B%22actor_id%22%3A146605843967%2C%22page_id%22%3A146605843967%2C%22post_id%22%3A10158662731373968%2C%22role%22%3A1%2C%22share_id%22%3A0%7D%5D%7D%7D&amp;__tn__=%2Cg"><strong class="actor">Bjørn Lomborg</strong></a></p>
<div class="c">
<div class="msg">
<div class="">
<p>The Australian wildfires are tragic. But they have been exploited in the climate debate as unprecedented and near-proof of climate emergency.</p>
<p>Here is the updated burnt area for *all* of Australia, June 1 to Dec 31 for each year 1997-2016 and the bunt area from this fire season, June 1, 2019 to January 6 2020.</p>
</div>
<div><em style="font-size: 16px">Graph did not come through in this copy and paste  See Facebook if you can.</em></div>
<div class="">
<p>Note, the fires were definitely different in that they have mostly happened in the states of New South Wales (home of Sydney) and Victoria (Melbourne). Here, the fires this year are much larger than they have been in the previous few decades.</p>
<p>Indeed, New South Wales may be a record at 4.9 million hectares burnt, although it has seen almost similar sized fires in 1951-52 (more than 4 million hectares) and 1974-75 (4.5 million hectares).</p>
<p>Victoria at 1.2 million hectares is also a record for the last decades, but it is vastly smaller than the 1851 Black Thursday fire, which in one day burnt a quarter of Victoria or 5 million hectares.</p>
<p>But it is worth looking at the total hectares burnt in Australia, because it shows the absolute size of the problem for Australia. (Clearly, when it is claimed the problem is caused by global warming, one cannot just cherry-pick two states in Australia and ignore the other 87% of the area.)</p>
<p>The Guardian newspaper has been providing the running total amount of burnt area in this fire season (running from June 2019-May 2020, according to <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FList_of_Australian_bushfire_seasons%3Ffbclid%3DIwAR3gA6AFeeudWxXDrIQNMLUWUquteXQQugT4HdMfFomXu1tryBhi1wV4S18&amp;h=AT28DwRU1zQL39p5n5IYlywzC5ETzkmLw_SBDz3KQFXxt-TAdqA3SHa-tVUqZTBYfCULLKX_7hdy1BWe8rBkS49aXHJ2qi6GCjs3I6xV4VQohR24zNWa_0rwF5QUP7GAuPo1OlGHLxM4dyYgoiuBAP6RipMy-W9kj8XZfhvjiptGjJ5zaFwx8U02sF9l_YwVNJsgNksvvxGkoAiQ9JGVW29gfsO9rVioscChzRsXIrJ-GkTMh0yiEqalVIO1U_Jkn__Fo-ibbh7J7V4b86Prg9rG6WYPSKd0NCSN8oxlMCV9hDRTjczG7YsAN-uVjQj2-Hd3tgF-r4AllYbPaaaP0Fr8ZCeE_IRTYFoSlebFQsOUfb-UHyLQlnVb1H6JrnLNBCCEEH1KXCgU0lw5-59jarMfXtr4Gvlf6ZafYhE2oROv99IliZ-kwryy7Ceyt_nyBnmApONqLbgR5xm_or03Ltyjmz4gydHZLwH-qnh9HoBva-95ySv67RUYWDspeP3xHFGXqslllxs3J9dOwb9hxIWnlBnzamVnZu5mqeYvPYbk7QLhfe7iRoOg2y6BF0Es_X8vGIEmBzO788ZcARqMnNwQHGoJbBvo1RTg7tfTDP1BgzVKMfNXUhTWzgy3COoDG1e4EUelu0MyOqfMvHkZEkBr5FnIUvS2ar-ePxihIa0jLLKQpdzjxf5bTlC9OpqgF-CFhRxRpEVltpZ1ypAPu7FkcbGmZRuQ60QSgQvrAYPk3tCopyxGDB2nkdSXM6ohmGLfnfYHkA8yLshcGIvu7S3wblU4Wr325BPozdGlIEPXB9T-sGwJAvpsXtcz4JeEdrWy3RbBlgVfRLFifgXVVni-7XSpfRLtMeTKWXCIVNk9qVYZa-0FrfdcH6bUv9k1pLbRSNeTnIaX4skct-0iShaCc7gjFAWCfDqmiD4xR4KlmO8bMKjuBuajXVEvygkGAmW-BbDQqA6jX8nvWgnL7r-QsOwW63Y4cyBoWVJwUzI1C7FBy1zzIzvK-lY_JnDR3Soh_39ZY7NAavkceBVxRunz0BM" target="_blank" rel="noopener">https://en.wikipedia.org/wiki/List_of_Australian_bushfire_seasons</a><br />
— if it is from July or August, this makes very little difference, since most burn happens during the spring and summer in Australia). They find the total area burnt is 10.7 million hectares to January 6, 2020.</p>
<p>Yesterday we saw the area burnt *without* the Northern Territory, which the Guardian say is very different. It is correct that the burning season is different, but again, most of the claims that have come out of these fires is that &#8216;Australia is burning&#8217; sort of claims, so worth looking at the whole continent. The Guardian has in personal communication told me that the NT burnt area is 13.3 million hectares (and that this might be for all of 2019, so possibly too big — but here we&#8217;ll just use this data point).</p>
<p>This graph shows the burnt area from 1997-2016 or the satellite record for the same area and same period, along with a linear trend line (which should be interpreted cautiously, since it is a short time period).</p>
<p>It suggests two things. First, that the area burnt in Australia is not increasing and likely decreasing. This result is similar to what we see across the world — lower, not higher burnt area.</p>
<p>Second, the current Australian fire season in terms of area burnt is not unprecedented compared to the recent past.</p>
<p>Data: For this fire season from <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fwww.theguardian.com%2F%3Ffbclid%3DIwAR2DTjSDcctY9Ec62ryGliEh501g9wL9xlICZ_HKCZm8xMc1TCqUmAY-PRk&amp;h=AT2cPCKqiKYTQ0WM3r778ippFIp9gy2lKzs2MqS3AP1HToWUap_rRYeKTOgTkGH1cEx1z64myPxGDmASJDEfkhz3_G9mUVlsA5YMQYUQQ-4PGSp87rvoGNIe4Bcfl2MflE7IUnxO5FTSL6NyHfTx8jvhjlJKeax44KQage9gpUIv2TUr14k5CeJTFU5oR69CDPj4lPvUPBNE0i7SPNB5BMhMWi2sFvTCVDDOjHWn6HcqKT7yf24e3j_Dd5wuCqU0K8ZM-5u860rJkErjLVryQaj4M_bmFEDpVXHlX1nxlVl0q3JQP0178xY9znM_KXYzLJIgqpKdB7Megk7_NxQCvmA_PIApICSK0PKbQuQn0yQwUIgtM7GegIBXmJzteuAhFaYg0Dr_4VHgwVjc6msHA1notH9rPuVy1Ziy-c7UYKGxl9hw1PK13xUTPLx_n6w5BxAn28QbSx6TWxxiCYDgrEb1pDmOlG9Qyebt-0RZx5bxORBqQxp0mzPZatQI2xtqqPHV7QXFvv3V4k95weOF_VkGEOSPkjvGaNXa1weoIwtzwqOrY3rQCrLTsIQ6_bt89QJWX4rolbVA40Aa9a3e7cI33UseN6tPWRly1m7A6RA99Qwb9U0yr6DVcwKQXUkKR1v8vNKfZRc8ii0JBCgNMvmOVr0xNfXdLg4Nklmb3DLjrUrHXVLqhKakOjZ9JKUctgFra-puQ_jqmbz_dvz7h4RV5Oih6uZY_K_0U4CzY_SIFbB99P5zQTpLB8KRGtiMjOLld31YDSweNat3lsv1O6vDtZNHP4C5wSzajjUHzUHMC6ysOYDjf2Ku8GL2s_3TCYr6b4q6J5XzbhgYGucYMB36da-wvC43kYtnP6HcpvHtcMu-EA3DOp6MQ34olYLoKmw5m7G-1GTKIn3fFLMfhe2PnZ6bQ0_cr6xNpRVWsxYakFWXfcckZWf0L0h6WF1z7-9A6Z7voKffwGyS9xvx7J-RdluUVSeX_Ai4tjuvozApcxSF0yMFoRRKaj9OIOVOVl-dWJppa7EBmq647hTHhwzyNwdu0xjb4w" target="_blank" rel="noopener">https://www.theguardian.com/</a>…/how-big-are-the-fires-burning…<br />
For 1997-2016 from <a href="https://lm.facebook.com/l.php?u=http%3A%2F%2Fwww.globalfiredata.org%2Fanalysis.html%3Ffbclid%3DIwAR2nB2-H5lZlneVzxzcFtV4DZLdLv9G-K7w6TUchmok7XdFRdNr1h4LbzO0&amp;h=AT3xZIDMT-TjKxs1vHiTNhyYgek8TPRqszhRLkh1XNybtMPu3DZS368FxrbDyG2CyOewpBRYV-MaX3EGWE405tu8RnVLIZZyD0fVOIS-utbOSeWdV4sEhhgC72y7JG9CxV02SVYruyg56Gtuq0fd4NqRnSXPsVq_W1sXAqRvu0Rvf4wfYByXTEhvyScZGD1iQaavlSykznjWG-a6KkzLHMMjOY6BZGsX-axwyGAH6RJpHUljLLS46ozCAasexUM042Xqg5z4dOYqrLULckMTcue8Q6ZuFst4ZqjccmkBxbl3-7uTqvZq69hjCP0QRkZd1wm87RzxBwMPC_1moXVmt-EbtginsNpFrShXN-nAOwtXIkGdq2Xlypsv871K0rgDxClNKmN6CSP1l1v--KaSmLOerkY8Ks75P4OwuuEHfnMrUuWfMTewSQpoc62cEN4TrZdpvhbIZgCmpKmCZmmlGtngeZ6kXs5n17dT74oB3lypbALmLa7En_5SuMMu0lGYGnRgKyLGL7r9C5zAopDGmbcZ75w0e47UwZMzR3wL0-CnoRQJax1r0-DiJYtCLgv9JvOOZ8OSBxqodaC7r6OMOYdF0GGhtIiEaxPPZl16nEY_BCdRd8KKXLlf5f4P1i0NoMeGIyzBM8FXKKJpSDmWJxRMDzYg0ETS5B5b-84A_oh06Ofpaxp_92uKqKvw5fgY6jGz9XjsUWYCvMZ9bGgInMnqOK2zS3ZjYDnhMu-uLbFS-DFTM1xxH5M4g9PBrWKMfBKIReQyRAWpNUpdY-OP8ub6tStFWCBWdL-4Go3mwEmQEzuuOYjNxIAH9HzYFgQSPLgLlE-EvQDr93BR0J10VhsxW2sBr84o3pk37reDhPhoaZS20DWLXWRLF1CITnBwOHJscR8TbnB5j4LjEETKwZ7yM0-D-DT3S86n3meqgkPhBI5gexXACxVY3DEfA512-PHoWJnIFwRkdV8dfoI8-K7AieVmtD94x-6B7AVWQcszWIO0z8EUjMnCNTzh0KZrcBuZ7tgKcUMYFFlruXFX0KGFNoI" target="_blank" rel="noopener">http://www.globalfiredata.org/analysis.html</a>, for June-December of each year, for Australia minus Northern Territory.</p>
<p>NSW 4.9 million hectares: <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fwww.theguardian.com%2F%3Ffbclid%3DIwAR1AYzUVA0dPh0yJ5im4QStk0g4FaOwHMCWq1PxV24pYwMoZmmodQKwX2oM&amp;h=AT2h5VwqhqN1xLJrtRURVO81GLPxxGwYT7WHv1OiPIr106jOj9FNwt5_VGDTroSp0ZT1olE1GmhZ2Irw5rVUbsl8V8sViy8HX0H5YrhYL-CzDThFPU1YRvhq00hAfKu9OTWW9Brv94HHHe7Z_-huSn7h1npKITCFneoh726qyVLuh7sBaVZ3-YzzP5wDcSAi5opJpXQ7LSdTHOmVvBSZDrpJHOQGQf-n8RdgKykzNdWCB51z-zwZSexR0cguOLyv-EUADfzRHbyCpKiUmUXjGrRgrUmHC5sgVcrF7YwhfjuWKUKeYsLsGUi_lyFtDV1YLMHExqLJ_djbwJAboU6vsZv9hxWjeC72ENbQHIkMD6WLhj2mtE_7SsWdd4MVqcl9Ok17mkoI58hjFNGlQC1RNAb509FDRovNU48uzyqQbtWiIq6mzG5rorDh9w4PBRKGUlKJwR9cMlrdy8ampATODSG0lv2yyQqbhj3fLVMW4zLgabxqpnbxy9XUHIunu7erQ4T0nQKsqwQzDDyR_EHOci2e9Yln5DWglqJaV3WR3wcTpPeKCm5qRIjj7xBl45UgzyVIYlneRBoHXENpyI-gSKLE6LTXI0obwYJLEBSsRiQiPbaixcDJG6D5kz6lz8BmwRy89AA1gemV-D3OCn8oCtG2uQUOYBCUn4b0MHEL4GXmoOm51I55vN4J-DnBjUxg9IE4p_IWgpwPNZMsxeu-WJhvTda0vD8Ha-b3u9t2ittyHA7p3DgH-Ec8DQto8UGXXEwPE1nHk6Dgb-NRJxTVJ0GvY2ki_v3JBNK8pcOgCIa0LFiP6SIrHTT05oH10jXDgu9Cy4eVwqyjvkf5oVBHibazR0qrqI3DRu_2rI4T_tE4H7CChOucfLJqwiX8-cK53_zDvfOpaYtdtWxlP7Uz_TcOaRAt23Ng_NjugsbIngq9jNCc0YCwJvi4FTNYsbOTJli398KZ6fkPEyC1P3EXVyJUxnBKXuNzsPIVOro0Itl77Pg9wQtW0C0-E0lFdI82of7MhbyFvDVmwVtU50djMLQVuUs" target="_blank" rel="noopener">https://www.theguardian.com/</a>…/record-breaking-49m-hectares-…<br />
Similar sized fires: <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fwww.dfes.wa.gov.au%2F%3Ffbclid%3DIwAR2vMaMBPoXsMzcpxR6vGBkmCuztNM3m0UrD-TCYY_rJS0Q-1_UG_HErh30&amp;h=AT3CG6OPy1D5gCpNNPFrkFkxRsRTDBaBFF8jWX4F4AMEhrx-jy3jw5R9Zc0NPQ70_qv4BQ-UFo5Y2bo-Rtw9hVJx-Og3rWYyu_7gfdhYSFAuP_HObOz65jnKS-My7bUO0dpuThBQOAWyotXNaA8o9pJytph-aX94qPaVlTc9ybGWxfziBU4kXLXNQbWgXFcthUg8pbe4is-fktIF7VnyF20Bh1hNukztRgiQpKEx89nrF1OBp_N1JictCNF3e_S5TGXB5ZSKnW6JTBxUkLEXxSn0t-wx3TKY4C_wDmU81eDIvskoPTknZ1WZCEQwf5E1TqeIN6Sm25xsnt_eDUva2u0ZRmMamxp9ZAreMmLvqYlrErLHcoOxii-59Fk1Eglfnu05NvnMcvxs5xQnhjB5BR2Ic5y756OuRWarwr7gWOmqI_-NGUdsSw-V29J5p7KmlNT7mT1-ei4vhCg04O8f7QO89pMZyez0TNuiHyYQ8nCxxWTL7j6l3mtREC2W_nFcDOJ9kQmIgvCMF8278cJkpLudMReogfIoDl3x_ULfq-CTBwK3An3s-k2VXFlUKVfcnpu2JLs0HKZYDlfoTqTnio8LqpCpmxVl3VBM7nR997sJ1I3Ww3dyFIjrxlP8bKl0ZLeHVM9PtIHfUFbsTstjaYp7yx3PrEXhZUk8m8f46PEUgkhakVgvAK9eJs6OSVbRib8U-XuNNTZPK05Lc5ki5frpzdh76w7yrxdObGfstANaA--poDnxrSyGRrILwoKKPp6WgCvcrX8ktBv8Eq5UAGVhS4fkg2RT0eq2_2UKnzbb_waQ6HaW25o2bzqjp_8tvKbuiqyjMsoqdvpogB2OwQcor7Ss1QIBScPejSXZZmm0g4LIbHppJHVpCdml0Q1WxrBW-t10e--Bg5IXtwLeVEoHJhqQv8_i3k1AuJ-9XBpeMo0yafYzfjXUX0e7FcK3W2FZV8dM19ZKmmG6b1aL7WZjH9MZnuhrgC0ctysCkw5kgyFR_up-3SXvwQwF6ofRvBSDmbm0q34O1z6yhGYpLbTNXtI" target="_blank" rel="noopener">https://www.dfes.wa.gov.au/</a>…/FESA_Report-NationalInquiryonB…</p>
<p>Victoria: <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2Fm_parrington%2Fstatus%2F1214562153769734144%3Ffbclid%3DIwAR1CrT_Aosa8AGUr9HaS5ShHtovgQ7EaeKVsJSkRZvJ08yBmhxKa_TWxRQk&amp;h=AT2D3fIYkotnUAQSKOAWPqP29c-5XMjimaxJeGnO8D_e8__C09qgGwBQq3U_mPDOi2oJFDWuYkS-3DM7sH3JFxP9ZX-fH6WeVgXdgBnEeLHNTd2BemAHvctbkoXnMv_QuB4l080x9TLHxDEzx5n-RDcm8Sl90ldbhoajEcHxtqMV2DQ4Yy5WAgqp-7AM42nWJXILEZOLGli4Zuqc8DK-NJ_4JdJRuEvGYnpBLMGJzO1xNhXVPEVFmQO_zpcVf9yteT7GcJjHGIZ-VmICPWb2NPMAMb4UyjJj32kRWIs8PA1dy9HjtLlAmgYZN7eAAAlr_yxRS6JLRQNvgy2fkDyynt8xmWdpvSZB1OqhoavYGDQFIEJMrTT-hbPbJbn67rbSLt57q5zb9hEZ_LCwFFC3sSQV_KjrrT1oacMTsqeGXHkuPhQP2D2Ifh0qDOPXD19xkWaRX77sQnx_i2UAM4l11wbuEJZzo06FGvhg_ByIUqB8dSnXgZ3L2EwKd9uKwx5nVZ6bp6weIkE86c3gcB051-XdR_FLqMRTl8z_Dvkeq6lV6uVVoU-m2lWIQ7j8KQH6Kk867u_2fiuGQ_-7wOe1rAlLY2K0MkQ2FA2iZzXCcxJldd7ln0jWqsOl1E21Kh1a__oVW7j-sRYHtRl_dzWfOkj4lWWnkuGW49dWZhGCLkBJPObHuc9V8BYx_nE9hs0PNoAdg7fSbqbeHMZg7EbQdVpyQ0KB6_SJVsARTmjPqK1VE-bG2SufXpznee9R2Mx5lBLIq3JcUy6CVU2x698Cd6KibY_sBQN3w2q1HziPxIrzGjUuD5svw7GLVuM7kc4cdlT5jPLl51ZxUdRdMXFlRG549XckGn6uLtKbvqto_keSGpbHTqGTc7eIqCvYrsoNHbOoTlTDGRpWlU3vcjWf614yWj-sw8483GG-6bURm2IbG5rOnKO4MgiTcLxYIqRHPSuuaSM4zyoaqC_3TlzuXXmiDQCLLmJnnVBnns0ztsXf_7oguJzeUoOFXPsaJPwMUpcx4ha42pEEi-BHNBrnzbKbUGG0rwuJMA" target="_blank" rel="noopener">https://twitter.com/m_parrington/status/1214562153769734144</a><br />
5 million hectares from <a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fwww.dfes.wa.gov.au%2F%3Ffbclid%3DIwAR1egtgh6ju-P-jZv4VhowzwOBg0347OttXSLhafqkG8WS81g6HGikJYM7w&amp;h=AT2hbVBmWbZtvonlmn4uFAeHt327-4l81bnlG5d6DrQ5BeFXtjd6TUmDhVwCxbtCITt5QUzE5E_4NG0zsO9yfErR2QB8GoC7XLO63YKaRxsbI25I8tsF93PCCxCuaz00TJAtXBhMta8aoBw1mFQr9qXyMfzxw2xWONvMHPPBvT28AO8Nmhm9mEteailLoaTJ1QWx6J1a31h77hSmotaL2yFZkGGgrqsoKcLB0HHS6e8KbJE7DZzse19zH3pLB6API464jIjNRyQ_1pxYHgE_Y9LRul7D3a4uyX9uZ-iPeKJ1JDLBgjkfPtmgDkwk5UWRts0kP33McaAJVDsB-8QqRa_n1H0shJF61DVForfk-1ewlhr4CflF_FJ6mxX4THaMDMsyVtG7fpxI7Pk-BeelK5Zqku1gEFwXZJsYXk79kxkZlXH7nRqrORuHPrw5zYReak-ZIyjfLwga4iuCmPZfox2h2WkTyROFZISF64IT3UpZdLfzc3oJNIFNrh-22UXJRf1zw0uK74uRzGHFdIsLDjEppuYGDZHuVAX9ocK0U9Qc3EoJ70YHIZ3qQU0HwK7KwBjJkU2a30INm2r5CeYZK6skpXl4qERjnM30xUyB_y76-RfyFvH9lV_eqvpD2ir7bavjFbg-ToTmmYNWBYX7mewufcAXK7PSQkAjAJ8xz7oFnPcaoa7b6ljmyYnJJQMq7j6I2wKo3ZAIEUV353FAbKwn9UpgiqnaAEcuUina8HvegndzU89Y6T1m3DlYHuMZKLzTe8NnhNZVbMIEbst0M9dZMD-2W8D-3-XvEOMbVOg6cotc9OIlFDQfj2U3Vh28OV8DRt8fJ-vsTcIjn3NEKrGNhp702wg4ChSmBcgZO4j1T-TNhcY4EO84SIgC0_I9WMyBGZz1Gd1oPe6rE8hMN3-XZ5A6kV1a7rCBgUAod4oEcXqhM11IXDWhN_5fmvxF6xQFkH6Ic2Ah3MAy3j_oPPjO0_f3S7DD6C_p8gBYiy7qvnQ14XH6p9ORti3JbSKKl6coQJ6IKiViwQzbqR2nhaCh8RE" target="_blank" rel="noopener">https://www.dfes.wa.gov.au/</a>…/FESA_Report-NationalInquiryonB…</p>
<p>Global lower burnt area: (<a href="https://lm.facebook.com/l.php?u=https%3A%2F%2Fagupubs.onlinelibrary.wiley.com%2F%3Ffbclid%3DIwAR3AYUJPpknpTAj2BRYlvchRXXMot3e9E8tWa27xqUiq7JN_16lqV-F0QtA&amp;h=AT3ifhvy8MMfMa_UBZFzvkGWMCYfBMrpCnGxpuWjt6GQPZPnKbCfIekKiTv_x2w0O5BmFwNxIHBCuAfMB-jl4xbHODpZgORwylMnZ4jwRI4xKF0dhFEmv6MzgxPcXw3FffdpSbHok_LvnpgXT8XwibPGUAnMB4QUDnSxwwysEeb-hv3RiB9L9WMZlpZdaaoLfFa1jEmqmDvUKV-AZoOpTm-jWWosAFzWHpcwzQzr4cC2MLUC0NfBDlPTjEHeqtqQuwebOSYmCvg_uFajBWZpNxVAiPkrMTtA2aIyMBP2CHvcR3ZRMuOOcGhDW8oKlZzJybzQs4o-EMeV7ZxzfeI4fRphCiqxHAPQD40uSx1CSJOlfaXkQKuUrJRnpGDrTkeqPi_mHV7Ws-kckwWzUfB-yIcQcfGxkfD73Xj95MndYuXzlF-LD9pOh2j9ocvBUjtj74TrTf6ai9fcvXYVOY6CGnLb5488HhRYJQHKxs2UausDRduRoNZlRTBqpnWl5w8kylM7NHTL0eBylM35FX6hY3-2baGemQfqRNTpoQj-LXl-a7K6WAAo5TZgyLOhaAhJC05hlWBdXjjidM25dNb91lJztwYBCKH03vn64Nfk193Q-WEnKXE4O1PbBtxJRxWcWEwxy6GotLw6EMs95_pNuHmlnNtdpggxdbuciYCpZZDi66YWnQho6MbsliXANM064TaIjlFyJ5mbWdp-1KPvY1OZyVJJYd-Uj-j4X-jF4A789TNv5JvZThVi2MKK5ENBUf0TYYA2s3zNi_WxoObo0j12BxtciHcnhtzk35OHkVXwtijRvxWBICchRwLLZoh3Iiqx2MR_QHwqEZ0emERklkCh0RdTkfv6PLC4wdr702dfDcETSnklK67miWwFui3nav-ADZtFTvgIGe7Cx2pR20gQLxA06atvYaLUxvSnM9L5MkiT5zJCFTgrSNKIdl9Won_k-ghG4RCfAbUHUupzFj_HWVzwwPJoA0is2oV4AGBjOJ4X4FQ99GVCjNflUecUEiJoh0TMkc2tqgh__xiVWBT6zRw" target="_blank" rel="noopener">https://agupubs.onlinelibrary.wiley.com/</a>…/10.1…/2013JG002532)</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99337" class="share-twitter sd-button share-icon" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99337" class="share-facebook sd-button share-icon" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99337" class="share-google-plus-1 sd-button share-icon" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-99337" class="share-linkedin sd-button share-icon" href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

		
						<div class="entry-utility">
							This entry was posted in <a href="http://catallaxyfiles.com/category/global-warming-and-climate-change/" rel="category tag">Global warming and climate change policy</a>, <a href="http://catallaxyfiles.com/category/rafe/" rel="category tag">Rafe</a>. Bookmark the <a href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/" title="Permalink to Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-99337 -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://catallaxyfiles.com/2020/01/19/the-politics-of-despair/" rel="prev"><span class="meta-nav">&larr;</span> The politics of despair</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					
			<div id="comments">


			<h3 id="comments-title">One Response to <em>Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!</em></h3>


			<ol class="commentlist">
				        <li class="comment even thread-even depth-1" id="li-comment-3297103">
                <div id="comment-3297103">
                        <div class="comment-author vcard">
                                <img alt='' src="https://0.gravatar.com/avatar/9ce64da3ed5047c9231016b409bf90d3?s=40&#038;d=identicon&#038;r=g" srcset='http://0.gravatar.com/avatar/9ce64da3ed5047c9231016b409bf90d3?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />                                <cite class="fn">Bruce of Newcastle</cite> <span class="says"></span>                        </div><!-- .comment-author .vcard -->
                        
                        <div class="comment-meta commentmetadata"><a href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/#comment-3297103">
                                #3297103, posted on January 19, 2020 at 8:39 pm</a>                        </div><!-- .comment-meta .commentmetadata -->

                        <div class="comment-body"><blockquote><p>Lomborg’s analysis of the fires. Not unprecedented!</p></blockquote>
<p>Well they look to me like almost a carbon copy of the Federation Drought bushfires of 1898.  <a href="http://www.climatehistory.com.au/wp-content/uploads/2009/12/Garden_Book_Chapter_2010.pdf" rel="nofollow">Very similar description</a>, very similar macro climate patterns (eg 3 back-to-back el Ninos, same phase of the thermohaline cycle), similar ground zero (Gippsland).</p>
<p>Of course the fires in 1898 could not have been caused by global warming.</p>
</div>

                        <div class="reply">
                                                        </div><!-- .reply -->
                </div><!-- #comment-##  -->

        </li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/19/another-climate-roundup-19-jan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://catallaxyfiles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecc8007a34" /></p><script src="http://catallaxyfiles.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="quotescollection-2" class="widget-container widget_quotescollection"><h3 class="widget-title">Liberty Quote</h3>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>It is only the passionate pro-socialist zeal of mathematical pseudo-economists that transforms a purely analytical tool of logical economics into an utopian image of the good and most desirable state of affairs.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Ludwig von Mises</cite></div></div></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><a href="https://twitter.com/catallaxyfiles"><img src="http://catallaxyfiles.ozblogistan.com.au/files/2010/07/twitter-catallaxy-small.jpg"/></a>


</div>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297108">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297107">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">vlad</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297106">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2020/01/19/hey-jacqui-put-the-bucket-back-on-your-head/comment-page-1/#comment-3297105">Hey Jacqui.  Put the bucket back on your head</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297104">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Bruce of Newcastle</span> on <a href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/comment-page-1/#comment-3297103">Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!</a></li><li class="recentcomments"><span class="comment-author-link">vlad</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297102">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">miltonf</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297101">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297100">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Arky</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297099">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">132andBush</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297098">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297097">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Knuckle Dragger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297096">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">miltonf</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297095">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Arky</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297094">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Cassie of Sydney</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297093">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Cassie of Sydney</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297092">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">struth</span> on <a href="http://catallaxyfiles.com/2020/01/19/the-politics-of-despair/comment-page-1/#comment-3297091">The politics of despair</a></li><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297089">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Ƶĩppʯ (ȊꞪꞨV)</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297088">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">JC</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297087">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">vlad</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297086">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Sydney Boy</span> on <a href="http://catallaxyfiles.com/2020/01/19/hey-jacqui-put-the-bucket-back-on-your-head/comment-page-1/#comment-3297085">Hey Jacqui.  Put the bucket back on your head</a></li><li class="recentcomments"><span class="comment-author-link">JC</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297084">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Tom</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297083">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297082">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ldp.org.au/' rel='external nofollow' class='url'>Frank Walker from National Tiles</a></span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297081">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297080">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">JC</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297079">Open Forum: January 18, 2020</a></li><li class="recentcomments"><span class="comment-author-link">Armadillo</span> on <a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/comment-page-5/#comment-3297078">Open Forum: January 18, 2020</a></li></ul></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/another-climate-roundup-19-jan/">Climate roundup 19 Jan &amp; Lomborg&#8217;s analysis of the fires. Not unprecedented!</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/the-politics-of-despair/">The politics of despair</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/hey-jacqui-put-the-bucket-back-on-your-head/">Hey Jacqui.  Put the bucket back on your head</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/remind-me-which-one-is-david-and-which-on-is-goliath/">Remind me, which one is David and which on is Goliath</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/screwed/">Screwed</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/19/terrorists-one-week-tofu-the-next/">Terrorists one week, tofu the next</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/18/roundup-2/">Roundup 18 Jan</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/18/lest-we-forget-berlin-blockade-1948/">Lest we forget. Berlin Blockade 1948</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/18/duda-day/">Duda Day: Polish President Bests Putin In Holocaust Brawl</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/18/open-forum-january-18-2020/">Open Forum: January 18, 2020</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/17/lost-and-found-in-australia/">Lost and Found in Australia</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/17/cbs-struggling-to-find-any-bad-news-in-trumps-america/">CBS struggling to find any bad news in Trump&#8217;s America</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/17/wollemi-ace/">Wollemi ace now wants an end to coal exports &#8230; and debate</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/17/the-intellectuals-and-climate-change/">The Intellectuals and Climate Change</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/the-backlist-of-dan-prawn-the-johnny-cash-man/">The backlist of Dan Prawn &#8211; the Johnny Cash man</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/pines-before-people/">Pines Before People</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/75-years-after-hitler-another-naturalist-touts-a-final-solution/">75 Years After Hitler, Another Naturalist Touts a Final Solution</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/a-farewell-to-soulless-science-fiction/">A Farewell To Soulless Science Fiction</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/more-extreme-weather-events-these-days/">More extreme weather events these days?</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/16/yes-prime-minister-global-warming/">Yes Prime Minister. Global Warming &amp; a Johnny Cash rejoinder</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/15/no-more-debates-says-science-minister-who-isnt-a-scientist/">No more debates, says science minister (who isn&#8217;t a scientist)</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/15/religion-of-pieces/">Religion of pieces</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/15/the-role-of-distributed-generation-in-the-uk-blackout-of-9-august-2019/">The Role of Distributed Generation in the UK Blackout of 9 August 2019</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/15/david-leyonhjelm-on-the-wrong-kind-of-diversity/">David Leyonhjelm on the wrong kind of diversity</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/15/why-is-robert-skidelsky-speaking-at-mont-pelerin/">Why is Robert Skidelsky speaking at Mont Pelerin??</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/14/tuesday-forum-january-14-2020/">Tuesday Forum: January 14, 2020</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/14/a-most-intriguing-parasite/">A most intriguing &#8220;Parasite&#8221;</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/14/annastacia-palaszczuk-holidayed-while-township-burned/">Annastacia Palaszczuk holidayed while township burned</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/14/a-picture-is-worth-a-lot-of-words-co2-and-warming-since-1895/">A picture is worth a lot of words. CO2 and warming since 1895</a>
									</li>
											<li>
					<a href="http://catallaxyfiles.com/2020/01/14/swarbrick-sw%c8%afrbr%c9%aak-noun-a-believer-in-cataclysmic-anthropomorphic-climate-change/">Swarbrick [swȯrbrɪk] noun &#8211; a believer in cataclysmic anthropogenic climate-change</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catallaxyfiles.com/2020/01/'> January 2020 </option>
	<option value='http://catallaxyfiles.com/2019/12/'> December 2019 </option>
	<option value='http://catallaxyfiles.com/2019/11/'> November 2019 </option>
	<option value='http://catallaxyfiles.com/2019/10/'> October 2019 </option>
	<option value='http://catallaxyfiles.com/2019/09/'> September 2019 </option>
	<option value='http://catallaxyfiles.com/2019/08/'> August 2019 </option>
	<option value='http://catallaxyfiles.com/2019/07/'> July 2019 </option>
	<option value='http://catallaxyfiles.com/2019/06/'> June 2019 </option>
	<option value='http://catallaxyfiles.com/2019/05/'> May 2019 </option>
	<option value='http://catallaxyfiles.com/2019/04/'> April 2019 </option>
	<option value='http://catallaxyfiles.com/2019/03/'> March 2019 </option>
	<option value='http://catallaxyfiles.com/2019/02/'> February 2019 </option>
	<option value='http://catallaxyfiles.com/2019/01/'> January 2019 </option>
	<option value='http://catallaxyfiles.com/2018/12/'> December 2018 </option>
	<option value='http://catallaxyfiles.com/2018/11/'> November 2018 </option>
	<option value='http://catallaxyfiles.com/2018/10/'> October 2018 </option>
	<option value='http://catallaxyfiles.com/2018/09/'> September 2018 </option>
	<option value='http://catallaxyfiles.com/2018/08/'> August 2018 </option>
	<option value='http://catallaxyfiles.com/2018/07/'> July 2018 </option>
	<option value='http://catallaxyfiles.com/2018/06/'> June 2018 </option>
	<option value='http://catallaxyfiles.com/2018/05/'> May 2018 </option>
	<option value='http://catallaxyfiles.com/2018/04/'> April 2018 </option>
	<option value='http://catallaxyfiles.com/2018/03/'> March 2018 </option>
	<option value='http://catallaxyfiles.com/2018/02/'> February 2018 </option>
	<option value='http://catallaxyfiles.com/2018/01/'> January 2018 </option>
	<option value='http://catallaxyfiles.com/2017/12/'> December 2017 </option>
	<option value='http://catallaxyfiles.com/2017/11/'> November 2017 </option>
	<option value='http://catallaxyfiles.com/2017/10/'> October 2017 </option>
	<option value='http://catallaxyfiles.com/2017/09/'> September 2017 </option>
	<option value='http://catallaxyfiles.com/2017/08/'> August 2017 </option>
	<option value='http://catallaxyfiles.com/2017/07/'> July 2017 </option>
	<option value='http://catallaxyfiles.com/2017/06/'> June 2017 </option>
	<option value='http://catallaxyfiles.com/2017/05/'> May 2017 </option>
	<option value='http://catallaxyfiles.com/2017/04/'> April 2017 </option>
	<option value='http://catallaxyfiles.com/2017/03/'> March 2017 </option>
	<option value='http://catallaxyfiles.com/2017/02/'> February 2017 </option>
	<option value='http://catallaxyfiles.com/2017/01/'> January 2017 </option>
	<option value='http://catallaxyfiles.com/2016/12/'> December 2016 </option>
	<option value='http://catallaxyfiles.com/2016/11/'> November 2016 </option>
	<option value='http://catallaxyfiles.com/2016/10/'> October 2016 </option>
	<option value='http://catallaxyfiles.com/2016/09/'> September 2016 </option>
	<option value='http://catallaxyfiles.com/2016/08/'> August 2016 </option>
	<option value='http://catallaxyfiles.com/2016/07/'> July 2016 </option>
	<option value='http://catallaxyfiles.com/2016/06/'> June 2016 </option>
	<option value='http://catallaxyfiles.com/2016/05/'> May 2016 </option>
	<option value='http://catallaxyfiles.com/2016/04/'> April 2016 </option>
	<option value='http://catallaxyfiles.com/2016/03/'> March 2016 </option>
	<option value='http://catallaxyfiles.com/2016/02/'> February 2016 </option>
	<option value='http://catallaxyfiles.com/2016/01/'> January 2016 </option>
	<option value='http://catallaxyfiles.com/2015/12/'> December 2015 </option>
	<option value='http://catallaxyfiles.com/2015/11/'> November 2015 </option>
	<option value='http://catallaxyfiles.com/2015/10/'> October 2015 </option>
	<option value='http://catallaxyfiles.com/2015/09/'> September 2015 </option>
	<option value='http://catallaxyfiles.com/2015/08/'> August 2015 </option>
	<option value='http://catallaxyfiles.com/2015/07/'> July 2015 </option>
	<option value='http://catallaxyfiles.com/2015/06/'> June 2015 </option>
	<option value='http://catallaxyfiles.com/2015/05/'> May 2015 </option>
	<option value='http://catallaxyfiles.com/2015/04/'> April 2015 </option>
	<option value='http://catallaxyfiles.com/2015/03/'> March 2015 </option>
	<option value='http://catallaxyfiles.com/2015/02/'> February 2015 </option>
	<option value='http://catallaxyfiles.com/2015/01/'> January 2015 </option>
	<option value='http://catallaxyfiles.com/2014/12/'> December 2014 </option>
	<option value='http://catallaxyfiles.com/2014/11/'> November 2014 </option>
	<option value='http://catallaxyfiles.com/2014/10/'> October 2014 </option>
	<option value='http://catallaxyfiles.com/2014/09/'> September 2014 </option>
	<option value='http://catallaxyfiles.com/2014/08/'> August 2014 </option>
	<option value='http://catallaxyfiles.com/2014/07/'> July 2014 </option>
	<option value='http://catallaxyfiles.com/2014/06/'> June 2014 </option>
	<option value='http://catallaxyfiles.com/2014/05/'> May 2014 </option>
	<option value='http://catallaxyfiles.com/2014/04/'> April 2014 </option>
	<option value='http://catallaxyfiles.com/2014/03/'> March 2014 </option>
	<option value='http://catallaxyfiles.com/2014/02/'> February 2014 </option>
	<option value='http://catallaxyfiles.com/2014/01/'> January 2014 </option>
	<option value='http://catallaxyfiles.com/2013/12/'> December 2013 </option>
	<option value='http://catallaxyfiles.com/2013/11/'> November 2013 </option>
	<option value='http://catallaxyfiles.com/2013/10/'> October 2013 </option>
	<option value='http://catallaxyfiles.com/2013/09/'> September 2013 </option>
	<option value='http://catallaxyfiles.com/2013/08/'> August 2013 </option>
	<option value='http://catallaxyfiles.com/2013/07/'> July 2013 </option>
	<option value='http://catallaxyfiles.com/2013/06/'> June 2013 </option>
	<option value='http://catallaxyfiles.com/2013/05/'> May 2013 </option>
	<option value='http://catallaxyfiles.com/2013/04/'> April 2013 </option>
	<option value='http://catallaxyfiles.com/2013/03/'> March 2013 </option>
	<option value='http://catallaxyfiles.com/2013/02/'> February 2013 </option>
	<option value='http://catallaxyfiles.com/2013/01/'> January 2013 </option>
	<option value='http://catallaxyfiles.com/2012/12/'> December 2012 </option>
	<option value='http://catallaxyfiles.com/2012/11/'> November 2012 </option>
	<option value='http://catallaxyfiles.com/2012/10/'> October 2012 </option>
	<option value='http://catallaxyfiles.com/2012/09/'> September 2012 </option>
	<option value='http://catallaxyfiles.com/2012/08/'> August 2012 </option>
	<option value='http://catallaxyfiles.com/2012/07/'> July 2012 </option>
	<option value='http://catallaxyfiles.com/2012/06/'> June 2012 </option>
	<option value='http://catallaxyfiles.com/2012/05/'> May 2012 </option>
	<option value='http://catallaxyfiles.com/2012/04/'> April 2012 </option>
	<option value='http://catallaxyfiles.com/2012/03/'> March 2012 </option>
	<option value='http://catallaxyfiles.com/2012/02/'> February 2012 </option>
	<option value='http://catallaxyfiles.com/2012/01/'> January 2012 </option>
	<option value='http://catallaxyfiles.com/2011/12/'> December 2011 </option>
	<option value='http://catallaxyfiles.com/2011/11/'> November 2011 </option>
	<option value='http://catallaxyfiles.com/2011/10/'> October 2011 </option>
	<option value='http://catallaxyfiles.com/2011/09/'> September 2011 </option>
	<option value='http://catallaxyfiles.com/2011/08/'> August 2011 </option>
	<option value='http://catallaxyfiles.com/2011/07/'> July 2011 </option>
	<option value='http://catallaxyfiles.com/2011/06/'> June 2011 </option>
	<option value='http://catallaxyfiles.com/2011/05/'> May 2011 </option>
	<option value='http://catallaxyfiles.com/2011/04/'> April 2011 </option>
	<option value='http://catallaxyfiles.com/2011/03/'> March 2011 </option>
	<option value='http://catallaxyfiles.com/2011/02/'> February 2011 </option>
	<option value='http://catallaxyfiles.com/2011/01/'> January 2011 </option>
	<option value='http://catallaxyfiles.com/2010/12/'> December 2010 </option>
	<option value='http://catallaxyfiles.com/2010/11/'> November 2010 </option>
	<option value='http://catallaxyfiles.com/2010/10/'> October 2010 </option>
	<option value='http://catallaxyfiles.com/2010/09/'> September 2010 </option>
	<option value='http://catallaxyfiles.com/2010/08/'> August 2010 </option>
	<option value='http://catallaxyfiles.com/2010/07/'> July 2010 </option>
	<option value='http://catallaxyfiles.com/2010/06/'> June 2010 </option>
	<option value='http://catallaxyfiles.com/2010/05/'> May 2010 </option>
	<option value='http://catallaxyfiles.com/2010/04/'> April 2010 </option>
	<option value='http://catallaxyfiles.com/2010/03/'> March 2010 </option>
	<option value='http://catallaxyfiles.com/2010/02/'> February 2010 </option>
	<option value='http://catallaxyfiles.com/2010/01/'> January 2010 </option>
	<option value='http://catallaxyfiles.com/2009/12/'> December 2009 </option>

		</select>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://catallaxyfiles.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://catallaxyfiles.com/about/">About</a></li>
<li class="page_item page-item-7419"><a href="http://catallaxyfiles.com/blogging-as-a-fine-art/">Blogging as a fine art</a></li>
<li class="page_item page-item-38893"><a href="http://catallaxyfiles.com/catallaxy-at-the-national-library-of-australia/">Historical Catallaxy</a></li>
<li class="page_item page-item-49076"><a href="http://catallaxyfiles.com/omg-my-comment-hasnt-appeared/">OMG! My comment hasn’t appeared</a></li>
<li class="page_item page-item-49078"><a href="http://catallaxyfiles.com/omg-the-cat-hasnt-covered/">OMG! The Cat hasn’t covered …</a></li>
<li class="page_item page-item-7318"><a href="http://catallaxyfiles.com/rules/">Rules</a></li>
<li class="page_item page-item-9365"><a href="http://catallaxyfiles.com/some-basic-html/">Some basic HTML</a></li>
<li class="page_item page-item-32367"><a href="http://catallaxyfiles.com/trolls/">Trolls</a></li>
<li class="page_item page-item-7417"><a href="http://catallaxyfiles.com/why-do-we-do-this/">Why we do this?</a></li>
		</ul>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://38south.com/">38 South</a></li>
<li><a href="https://www.abc.net.au/thedrum/">ABC The Drum</a></li>
<li><a href="https://www.aei.org/publication/blog/">AEI Ideas</a></li>
<li><a href="http://www.alexcartoon.com/">Alex</a></li>
<li><a href="https://allrightallright.blogspot.com.au/">all right, all right</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://andrewmcintyre.org/">Andrew McIntyre</a></li>
<li><a href="http://andrewnorton.net.au/">Andrew Norton &#8211; New</a></li>
<li><a href="http://andrewnorton.info/">Andrew Norton &#8211; Old</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="https://christopherjoye.blogspot.com/">Aussie Macro Moments</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/">Becker &#8211; Posner</a></li>
<li><a href="http://bilbo.economicoutlook.net/blog/">Bill Mitchell &#8211; billy blog</a></li>
<li><a href="https://bobmcgee.wordpress.com/">Bob McGee</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="https://www.calculatedriskblog.com/">Calculated Risk</a></li>
<li><a href="https://captaincapitalism.blogspot.com.au/">Captain Capitalism</a></li>
<li><a href="https://www.aei.org/publication/blog/carpe-diem/">Carpe Diem (New)</a></li>
<li><a href="https://mjperry.blogspot.com/">Carpe Diem (Old)</a></li>
<li><a href="https://causesofthecrisis.blogspot.com/">Causes of the crisis</a></li>
<li><a href="https://chalkbunny.blogspot.com.au/">Chalk Bunny</a></li>
<li><a href="https://worldisnotenough.org/">Charles Richardson</a></li>
<li><a href="https://promarket.org/">Chicago University &#8211; Pro Market</a></li>
<li><a href="https://velvetgloveironfist.blogspot.co.uk/">Chris Snowdon</a></li>
<li><a href="http://clubtroppo.com.au/">Club Troppo</a></li>
<li><a href="https://professorconfess.blogspot.com.au/">Confessions of a College Professor</a></li>
<li><a href="https://consumerchoicecenter.org/category/blog/">Consumer Choice Center</a></li>
<li><a href="http://www.continentaltelegraph.com/">Continental Telegraph</a></li>
<li><a href="https://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org">Coordination Problem</a></li>
<li><a href="http://economics.com.au/">Core Economics</a></li>
<li><a href="http://cryptoeconomics.com.au/">Cryptoeconomics</a></li>
<li><a href="https://danwang.co/about/">Dan Wang</a></li>
<li><a href="https://sultanknish.blogspot.com.au/">Daniel Greenfield</a></li>
<li><a href="https://dickpuddlecote.blogspot.com.au/">Dick Puddlecote</a></li>
<li><a href="http://econjwatch.org/">Econ Journal Watch</a></li>
<li><a href="http://econacademics.org/">EconAcademics</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econofact.org/">Econofact</a></li>
<li><a href="https://davegiles.blogspot.com/">Econometrics Beat</a></li>
<li><a href="http://economic-education.org/">Economic Education Initiative</a></li>
<li><a href="http://www.essentialhayek.org/">Essential Hayek</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French</a></li>
<li><a href="http://blogs.chicagobooth.edu/faultlines/">Fault Lines</a></li>
<li><a href="http://www.thefiscaltimes.com/">Fiscal Times</a></li>
<li><a href="https://fee.org/">Foundation for Economic Education</a></li>
<li><a href="http://www.teacheconomicfreedom.org/">Freedom and Prosperity Academy</a></li>
<li><a href="https://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://greyenlightenment.com/">Grey Enlightenment</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="https://harryrclarkenew.blogspot.com.au/">Harry Clarke (Temporary)</a></li>
<li><a href="https://headrambles.com/">Head Rambles</a></li>
<li><a href="https://nottrampis.blogspot.com.au/">Homer Paxton</a></li>
<li><a href="https://theyvoteforyou.org.au/">How does your MP vote</a></li>
<li><a href="http://www.institutional-economics.com/">Institutional Economics</a></li>
<li><a href="https://danieljmitchell.wordpress.com/">International Liberty</a></li>
<li><a href="http://islamandlibertynetwork.org/">Islam and Liberty Network</a></li>
<li><a href="https://utopiayouarestandinginit.wordpress.com/">Jim Rose</a></li>
<li><a href="https://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="https://johnrlott.blogspot.com.au/">John Lott</a></li>
<li><a href="http://johnquiggin.com/">John Quiggin</a></li>
<li><a href="https://economicsone.com/">John Taylor</a></li>
<li><a href="http://www.aeaweb.org/jep/index.php">Journal of Economic Perspectives</a></li>
<li><a href="https://julieborowski.wordpress.com/">Julie Borowski</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://www.libertylawsite.org/blog/">Liberty Law Blog</a></li>
<li><a href="https://libertyworks.org.au/">Liberty Works</a></li>
<li><a href="https://loadeddogma.blogspot.com.au/">Loaded Dogma</a></li>
<li><a href="http://macrobusiness.com.au/">Macrobusiness</a></li>
<li><a href="http://www.mannkal.org/">Mannkal Foundation</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://worldbiker.net/">Marius Kloppers</a></li>
<li><a href="https://marktheballot.blogspot.com.au/">Mark the Ballot</a></li>
<li><a href="https://markthegraph.blogspot.com.au/">Mark the Graph</a></li>
<li><a href="https://markedlymacrotoo.blogspot.com.au/">markedlymacrotoo</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://www.menzieshouse.com.au/">Menzies House</a></li>
<li><a href="http://www.michael-oakeshott-association.com/index.php/categories/primary-sources">Michael Oakeshott Association</a></li>
<li><a href="http://www.michaelsmithnews.com/">Michael Smith</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/mirandadevine/index.php">Miranda Devine</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion</a></li>
<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
<li><a href="http://naturalorder.ufm.edu/">Natural Order &#8211; Christopher Lingle</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://notesonliberty.com/">Notes on Liberty</a></li>
<li><a href="https://offsettingbehaviour.blogspot.com/">Offsetting Behaviour</a></li>
<li><a href="http://www.oliver-marc-hartwich.com/Home">Oliver Hartwich</a></li>
<li><a href="http://www.onlineopinion.com.au/">On Line Opinion</a></li>
<li><a href="https://www.opiniondominion.blogspot.com.au/">Opinion Dominion</a></li>
<li><a href="http://pauljohnsonarchives.org/">Paul Johnson Archives</a></li>
<li><a href="http://www.petermartin.com.au/">Peter Martin</a></li>
<li><a href="https://philippamartyr.blogspot.com.au/">Philippa Martyr</a></li>
<li><a href="http://www.phdcomics.com/comics.php">Piled Higher and Deeper</a></li>
<li><a href="https://thepointman.wordpress.com/">Pointman</a></li>
<li><a href="https://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="https://potemkinsvillage.blogspot.com.au/">Potemkin&#039;s Village</a></li>
<li><a href="http://www.povertycure.org/">Poverty Cure</a></li>
<li><a href="http://prickwithafork.com/">Prick with a fork</a></li>
<li><a href="http://www.forecastingprinciples.com/index.php">Principles of Forecasting</a></li>
<li><a href="https://www.quadrant.org.au/">Quadrant Online</a></li>
<li><a href="https://queenslandeconomywatch.com/">Queensland Economy Watch</a></li>
<li><a href="http://quillette.com/">Quillette</a></li>
<li><a href="https://www.raphkoster.com/">Raph Koster</a></li>
<li><a href="https://retractionwatch.wordpress.com/">Retraction Watch</a></li>
<li><a href="http://www.rhino-economics.com/">Rhino economics</a></li>
<li><a href="https://ricardianambivalence.wordpress.com/">ricardian ambivalence</a></li>
<li><a href="http://consultingbyrpm.com/blog">Robert Murphy</a></li>
<li><a href="https://rogerkerr.wordpress.com/">Roger Kerr (archive)</a></li>
<li><a href="http://www.rosemaryfryth.com/">Rosemary Fryth</a></li>
<li><a href="http://skepticlawyer.com.au">Skepticlawyer</a></li>
<li><a href="https://www.aier.org/sound-money-project">Sound Money</a></li>
<li><a href="http://www.spiked-online.com/index.php/site/">Spiked</a></li>
<li><a href="http://thesportseconomist.com/">Sports Economist</a></li>
<li><a href="https://www.statista.com/">Statista</a></li>
<li><a href="http://www.stopgillardscarbontax.com/">Stop Gillard&#039;s Carbon Tax</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://www.stubbornmule.net/">Stubborn Mule</a></li>
<li><a href="https://taking-liberties.squarespace.com/">Taking Liberties (Simon Clark)</a></li>
<li><a href="http://www.taxfoundation.org/">Tax Foundation</a></li>
<li><a href="http://taxrambling.com/">Tax Rambling</a></li>
<li><a href="http://taxprof.typepad.com/">TaxProf</a></li>
<li><a href="http://baselinescenario.com/">The Baseline Scenario</a></li>
<li><a href="https://theblacksteamtrain.blogspot.com.au/">The Black Steam Train</a></li>
<li><a href="http://themarcusreview.com/">The Marcus Review</a></li>
<li><a href="https://moroniclodge.wordpress.com/">The Moronic Lodge</a></li>
<li><a href="http://www.taxpayersalliance.com/">The TaxPayers&#039; Alliance</a></li>
<li><a href="http://www.tvhe.co.nz/">The Visible Hand</a></li>
<li><a href="https://wentworthreport.com/">The Wentworth Report</a></li>
<li><a href="https://thinkmarkets.wordpress.com/">Think Markets</a></li>
<li><a href="http://thomasthethinkengine.com/">Thomas the Think Engine</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://timworstall.com/">Tim Worstall</a></li>
<li><a href="https://voxeu.org/">Vox CEPR Policy Portal</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs &#8211; Statistician</a></li>

	</ul>
</li>
<li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://catallaxyfiles.com/wp-login.php">Log in</a></li>
			<li><a href="http://catallaxyfiles.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://catallaxyfiles.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="http://catallaxyfiles.com/" title="Catallaxy Files" rel="home">
					Catallaxy Files				</a>
			</div><!-- #site-info -->


                        <div id="site-generator">
                                Hosted at <a href="http://ozblogistan.com.au">Ozblogistan</a>. Queries: 88, Time: 0.514                        </div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-9ce64da3ed5047c9231016b409bf90d3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catallaxyfiles.com\/2020\/01\/19\/another-climate-roundup-19-jan\/":99337};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catallaxyfiles.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'12917282',post:'99337',tz:'11',srv:'catallaxyfiles.com'} ]);
	_stq.push([ 'clickTrackerInit', '12917282', '99337' ]);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1491200-7");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- end Analytics -->
</body>
</html>
